<!doctype html>
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="">
<!--<![endif]-->
<head>
    <title>120 000 nordmenn har diagnosen:  Livet med ADHD - VG+</title>    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" >
<meta charset="utf-8">    <link href="http://static.vg.no/layoutpreview/assets/vgmobil/vgpluss/a8d1ea9ed92b4562c727746284ff9fc60cae50ba/stylesheets/styles.css" media="screen" rel="stylesheet" type="text/css" class="alf-asset-stylesheet" data-revision="a8d1ea9ed92b4562c727746284ff9fc60cae50ba" >
    <!-- Open Graph Meta Tags -->
            <meta property="og:type" content="website" />
        <meta property="og:url" content="http://pluss.vg.no/2015/12/29/2264/2264_23581671" />
        <meta property="og:title" content="VG+: 120 000 nordmenn har diagnosen:  Livet med ADHD" />
        <meta property="og:description" content="Det er de med ADHD som har gått foran. De finner nytt land. De slår seg ikke til ro. Janne og Elise har lært seg å se på diagnosen som en ressurs." />

                    <meta property="og:image" content="http://touch.vg.no/out/images/article/2015/12/29/23587622/1/bigUrl/adhd.jpg" />
            
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="author" content="pluss.vg.no">

    <link rel="shortcut icon" href="//2.vgc.no/pluss/img/icons/favicon.ico?v=1438845868" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">

    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

        <script>
    var vgpConfig = {"domain":"pluss.vg.no","baseUrl":"","path":"\/2015\/12\/30\/2264\/2264_23581671","spidClientId":"4ef1cfb0e962dd2e0d8d0000","spidServer":"payment.schibsted.no","productionEnvironment":"true","mixpanel":{"token":"bab440219a930c6462b43128bd40d38d"},"context":{"productVersion":"Web-2.0.0","articleId":"23581671","contentId":"http:\/\/pluss.vg.no\/2015\/12\/30\/2264\/2264_23581671?viewmode=paywall&walltype=paywall","title":"120 000 nordmenn har diagnosen:  Livet med ADHD","screen":"desktop","accessLevel":"paywall","category":"Nyheter","tags":"","pageType":"article","exp":"","row":"","var":"","isPaywall":true,"isApp":false,"xiti":{"xt_mtcl":null,"xt_npg":"","xtsd":"http:\/\/logc189","xtsite":493426,"xtn2":5,"xtpage":"23581671_120+000+nordmenn+har+diagnosen%3A++Livet+med+ADHD","xt_pageID":"23581671","xt_chap":null,"xt_pageDate":"201703071702","xtdi":null,"xt_multc":"&x2=paywall&x3=20151230&x4=2264&x9=web2","xt_an":null,"xt_ac":1}}};
</script>
        <link href="/assets/plussvgno.css?v=1489060955" rel="stylesheet">
    <!--[if lte IE 9]>
    <link href="/assets/ie-quirks.css" rel="stylesheet">
    <![endif]-->
    
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

</head>

<body class="pluss">
    <progress value="0" id="progressBar" class="flat">
        <div class="progress-container">
            <span class="progress-bar"></span>
        </div>
    </progress>
    <div class="page-container article">
        <header class="page-header nav-down">
            <div class="info-bar">
                <nav class="global-nav">
                    <a href="/support/velkommen" class="not-important">Om VG+</a>
                    <a href="/gavekort">Gavekort</a>
                    <a href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedrift</a>
                    <a href="https://vgsupport.vg.no/hc/no/categories/200163707-VG-" class="not-important">Hjelp</a>
                </nav>
                <div class="spid">
                </div>
            </div>
        </header>

        <nav class="page-nav nav-down">
            <div class="nav-bar">
                <h1 class="logo">
                    <a href="/">
                        <img src="/img/vg-pluss-432x80.png?v=1471356862" alt="VG+ logo">
                    </a>
                </h1>
                <span class="sub">
                    <a href="/utgaver" class="list-element">Utgaver</a>
                    <a href="#" class="list-element show-search desktop">Søk</a>
                </span>
                <form class="site-search" action="/sok" style="display: none;" method="get">
                    <input type="text" name="q" value="" placeholder="Søk i VG+" onfocus="this.value='';this.style.color='#2b2b2b';this.onfocus='';" style="color: rgb(43, 43, 43);">
                    <input type="hidden" name="w" value="norge">
                    <input type="hidden" name="cx" value="015634516869086376308:uggizk-au4s">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="hidden" name="cref" value="http://www.google.com/cse/tools/makecse?url=pluss.vg.no%2F">
                    <button type="submit" value="Søk i Nyheter">Søk i VG+</button>
                    <a href="#" class="list-element show-menu desktop">Lukk</a>
                </form>
            </div>
        </nav>
        <section class="main-content">
            <article class="main-article">
                <script>
window.videoCategoryId = "5";
</script>
<div class="article-data-container" data-article-layout="{&quot;v&quot;:1,&quot;elements&quot;:{&quot;c4169&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:1018,&quot;right&quot;:1171.5,&quot;bottom&quot;:1018,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-left dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587623\/1\/box-1024x768\/ADHD.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587623\/1\/box-1024x768\/ADHD.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;L\u00c6RER: Janne R\u00f8nningen faser ut komikerkarrieren til fordel for l\u00e6reryrket. Hun mener ADHD-diagnosen er en ressurs i m\u00f8te med elevene. Foto: ANNEMOR LARSEN.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c4171&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:807,&quot;width&quot;:669,&quot;top&quot;:1014,&quot;right&quot;:1171.5,&quot;bottom&quot;:1821,&quot;left&quot;:502.5,&quot;outerHeight&quot;:831,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/18\/23582269\/1\/box-1024x768\/2474522.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/18\/23582269\/1\/box-1024x768\/2474522.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;FRILUFTSLIV: I naturen roer Elise Theoline Skag\u00f8y ned. Foto: Janne M\u00f8ller-Hansen&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c4173&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:824,&quot;width&quot;:669,&quot;top&quot;:1014,&quot;right&quot;:1171.5,&quot;bottom&quot;:1838,&quot;left&quot;:502.5,&quot;outerHeight&quot;:848,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;767\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587617\/1\/box-1024x768\/ADHD.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587617\/1\/box-1024x768\/ADHD.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;GODE R\u00c5D: Janne R\u00f8nningens hilsen til andre med ADHD, er: Ha et tabbebudsjett, b\u00e5de \u00f8konomisk og personlig. Foto: ANNEMOR LARSEN&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c4175&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:1018,&quot;right&quot;:1171.5,&quot;bottom&quot;:1018,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-left dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/18\/23582265\/1\/box-1024x768\/2474177.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/18\/23582265\/1\/box-1024x768\/2474177.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;NATURLIG STYLING: \u00c5ret hun levde ute, begynte det slette h\u00e5ret til Elise Theoline \u00e5 leve sitt eget liv under lua. Foto: Andreas Skag\u00f8y&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c4177&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:1018,&quot;right&quot;:1171.5,&quot;bottom&quot;:1018,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-left dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;767\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587610\/1\/box-1024x768\/2474172.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587610\/1\/box-1024x768\/2474172.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;TV-STJERNE: Svein \u00d8stvik. Foto: KARIN BEATE N\u00d8STERUD.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c4179&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:1018,&quot;right&quot;:1171.5,&quot;bottom&quot;:1018,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-left dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587611\/1\/box-1024x768\/2474171.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587611\/1\/box-1024x768\/2474171.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;H\u00d8YT TEMPO: Sosialantropolog Thomas Hylland Eriksen. Foto: STIAN LYSBERG SOLUM.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c4181&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:1018,&quot;right&quot;:1171.5,&quot;bottom&quot;:1018,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-left dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;767\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587612\/1\/box-1024x768\/2474170.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587612\/1\/box-1024x768\/2474170.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;AKTIV ARTIST: Kristopher Schau. Foto: KYRRE LIEN.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c4183&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:1018,&quot;right&quot;:1171.5,&quot;bottom&quot;:1018,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-left dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587613\/1\/box-1024x768\/2474164.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587613\/1\/box-1024x768\/2474164.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;Foto: Fredrik Solstad&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c4185&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:1018,&quot;right&quot;:1171.5,&quot;bottom&quot;:1018,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-left dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587614\/1\/box-1024x768\/2474166.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587614\/1\/box-1024x768\/2474166.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;ENERGISK: Mira Craig f\u00e5r stadig h\u00f8re at hun har ADHD, i betydningen at hun har mye energi. Foto: HELGE MIKALSEN.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c4187&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:1018,&quot;right&quot;:1171.5,&quot;bottom&quot;:1018,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-left dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587615\/1\/box-1024x768\/2474169.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587615\/1\/box-1024x768\/2474169.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;ADHD-KREATIV: Unni Askeland. Foto: KLAUDIA LECH.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c4033&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:675,&quot;width&quot;:900,&quot;top&quot;:0,&quot;right&quot;:1287,&quot;bottom&quot;:675,&quot;left&quot;:387,&quot;outerHeight&quot;:675,&quot;outerWidth&quot;:900,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-left dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587622\/1\/box-1024x768\/adhd.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587622\/1\/box-1024x768\/adhd.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;LEVER MED ADHD: Komiker Janne R\u00f8nningen fikk diagnosen etter at hun hadde fulgt s\u00f8nnen til utredning. Da falt mange biter p\u00e5 plass. Elise Theoline Skag\u00f8y (innfelt) har l\u00e6rt seg \u00e5 omfavne diagnosen. Foto: JANNE M\u00d8LLER HANSEN og ANDREAS SKAG\u00d8Y.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c4034&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:159,&quot;width&quot;:669,&quot;top&quot;:675,&quot;right&quot;:1171.5,&quot;bottom&quot;:834,&quot;left&quot;:502.5,&quot;outerHeight&quot;:159,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:20,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:15,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}},&quot;c4035&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:92,&quot;width&quot;:669,&quot;top&quot;:854,&quot;right&quot;:1171.5,&quot;bottom&quot;:946,&quot;left&quot;:502.5,&quot;outerHeight&quot;:118,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:20,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:6,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:26,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}},&quot;c4036&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:40,&quot;width&quot;:669,&quot;top&quot;:952,&quot;right&quot;:1171.5,&quot;bottom&quot;:994,&quot;left&quot;:502.5,&quot;outerHeight&quot;:62,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:20,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:20,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:8,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:8,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}}},&quot;assets&quot;:{&quot;images&quot;:[{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587623\/1\/box-1024x768\/ADHD.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587623\/1\/box-1024x768\/ADHD.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/18\/23582269\/1\/box-1024x768\/2474522.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/18\/23582269\/1\/box-1024x768\/2474522.jpg&quot;}},{&quot;height&quot;:767,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587617\/1\/box-1024x768\/ADHD.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587617\/1\/box-1024x768\/ADHD.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/18\/23582265\/1\/box-1024x768\/2474177.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/18\/23582265\/1\/box-1024x768\/2474177.jpg&quot;}},{&quot;height&quot;:767,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587610\/1\/box-1024x768\/2474172.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587610\/1\/box-1024x768\/2474172.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587611\/1\/box-1024x768\/2474171.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587611\/1\/box-1024x768\/2474171.jpg&quot;}},{&quot;height&quot;:767,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587612\/1\/box-1024x768\/2474170.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587612\/1\/box-1024x768\/2474170.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587613\/1\/box-1024x768\/2474164.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587613\/1\/box-1024x768\/2474164.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587614\/1\/box-1024x768\/2474166.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587614\/1\/box-1024x768\/2474166.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587615\/1\/box-1024x768\/2474169.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587615\/1\/box-1024x768\/2474169.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587622\/1\/box-1024x768\/adhd.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587622\/1\/box-1024x768\/adhd.jpg&quot;}},{&quot;height&quot;:345,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587623\/1\/box-460x748\/ADHD.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587623\/1\/box-460x748\/ADHD.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/18\/23582269\/1\/box-1024x768\/2474522.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/18\/23582269\/1\/box-1024x768\/2474522.jpg&quot;}},{&quot;height&quot;:767,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587617\/1\/box-1024x768\/ADHD.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587617\/1\/box-1024x768\/ADHD.jpg&quot;}},{&quot;height&quot;:345,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/18\/23582265\/1\/box-460x748\/2474177.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/18\/23582265\/1\/box-460x748\/2474177.jpg&quot;}},{&quot;height&quot;:345,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587610\/1\/box-460x748\/2474172.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587610\/1\/box-460x748\/2474172.jpg&quot;}},{&quot;height&quot;:345,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587611\/1\/box-460x748\/2474171.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587611\/1\/box-460x748\/2474171.jpg&quot;}},{&quot;height&quot;:345,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587612\/1\/box-460x748\/2474170.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587612\/1\/box-460x748\/2474170.jpg&quot;}},{&quot;height&quot;:345,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587613\/1\/box-460x748\/2474164.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587613\/1\/box-460x748\/2474164.jpg&quot;}},{&quot;height&quot;:345,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587614\/1\/box-460x748\/2474166.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587614\/1\/box-460x748\/2474166.jpg&quot;}},{&quot;height&quot;:345,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587615\/1\/box-460x748\/2474169.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2015\/12\/29\/23587615\/1\/box-460x748\/2474169.jpg&quot;}}],&quot;stylesheets&quot;:[&quot;http:\/\/static.vg.no\/layoutpreview\/assets\/vgmobil\/vgpluss\/a8d1ea9ed92b4562c727746284ff9fc60cae50ba\/stylesheets\/styles.css&quot;],&quot;revision&quot;:&quot;a8d1ea9ed92b4562c727746284ff9fc60cae50ba&quot;},&quot;html&quot;:false}">
    <div>
        <div id="alfPageLayer" class="alf-layer alf-layer-page">
            <div id="alfPage"><div class="template-article-default-4-3-single-column section-nyheter alf-rev-a8d1ea9ed92b4562c727746284ff9fc60cae50ba alf-pagenum-1 alf-pagenum-total-1 alf-pagenum-last"><div class="alf-template supports-panorama iphone iphone-portrait alf-is-responsive tmpl-image-on-top alf-gt300 alf-gt350 alf-gt400 alf-gt450 alf-gt500 alf-gt550 alf-gt600 alf-gt650 alf-gt700 alf-gt750 alf-gt800 alf-gt850 alf-lt900 alf-lt950 alf-lt1000 alf-lt1050 alf-lt1100 alf-lt1150 alf-lt1200">     <div class="alf-container top-image alf-supports-fullscreen alf-container-is-unloaded" data-type="image" id="c4033"><div class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-left dp-plugin-images media-element"><div data-ratio="0.75" data-width="1024" data-height="768" data-src="http://touch.vg.no/out/images/article/2015/12/29/23587622/1/box-1024x768/adhd.jpg" data-src-2x="http://touch.vg.no/out/images/article/2015/12/29/23587622/1/box-1024x768/adhd.jpg" class="alf-image" style="width: 100%; padding-bottom: 75%; background-image: url(&quot;http://touch.vg.no/out/images/article/2015/12/29/23587622/1/box-1024x768/adhd.jpg&quot;); background-repeat: no-repeat; background-size: cover; background-position: 50% 50%;"></div></div></div>     <div class="article-body">         <div class="alf-container header-sans-serif title alf-container-is-unloaded" id="c4034"><header><h1><span class="alf-style-stikktittel">120 000 nordmenn har diagnosen:</span> <span style="font-size: 1.41667em;">Livet med ADHD</span></h1></header></div>         <div class="alf-container excerpt alf-container-is-unloaded" id="c4035"><header><p>Det er de med ADHD som har gått foran. De finner nytt land. De slår seg ikke til ro. Janne og Elise har lært seg å se på diagnosen som en ressurs.</p></header></div>         <div class="alf-container byline alf-container-is-unloaded" id="c4036"><div>Av Guro Hoftun Gjestad Foto: Janne Møller-Hansen, Annemor Larsen</div><div class="pdate">Publisert 30.12.2015 - Oppdatert 07.03.2017 17:03</div></div>         <div class="alf-region alf-region-flexible vg-pay"><p class="alf-block-is-first"><i>Denne saken ble første gang publisert 30.12.2015.</i></p><p>Lenge bar Elise Theoline Skagøy (27) på en undring. I barneårene og ungdomstiden var det en rekke spørsmål hun ikke fant svar på, som om hun ikke forsto seg selv. Hun følte seg ikke dum. Likevel mestret hun ikke det faglige på skolen.</p></div>     </div>     <div class="alf-container-fullscreen"></div> <div class="alf-styles" style="display: none;"><style data-gt-width="850" data-target-id="c4034"></style></div></div></div></div>
        </div>
        <div id="alfFullscreenLayer" class="alf-layer alf-layer-fullscreen alf-is-hidden"></div>
    </div>
    <div id="paywall" class="clearfix">
    <div class="existing">
        Er du allerede abonnent?
        <span class="spid"></span>
    </div>
    <div class="cutinfo buylinks">
        <a href="" class="buylink buy-month" data-product-id="100026">
            Les hele artikkelen og få tilgang til VG+ for&nbsp;<span class="price">65,-/mnd</span>&nbsp;»
        </a>
    </div>

    <div class="salespitch">
        <h1>Alt dette får du i VG+</h1>
        <ul class="list">
            <li>Det beste innholdet fra VG</li>
            <li>Over 200 dyptgående reportasjer hver måned</li>
            <li>I tillegg får du tilgang til kritikerroste dokumentarer</li>
        </ul>
    </div>
    <div class="paymentOptions clearfix">
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-year" data-product-id="100027">
                <div class="content">
                    <div class="title">
                        År
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>595
                    </div>
                    <div class="priceDetail">
                        kr 1,60 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
        <div class="option promoted">
            <div class="banner">
                Bestselger
            </div>
            <a href="" class="buylink buy-3month" data-product-id="301635">
                <div class="content">
                    <div class="title">
                        3 Måneder
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>159
                    </div>
                    <div class="priceDetail">
                        kr 1,80 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp nå
                    </div>
                </div>
            </a>
        </div>
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-month" data-product-id="100026">
                <div class="content">
                    <div class="title">
                        Måned
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>65
                    </div>
                    <div class="priceDetail">
                        kr 2,20 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-week" data-product-id="100024">
                <div class="content">
                    <div class="title">
                        Uke
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>39
                    </div>
                    <div class="priceDetail">
                        kr 5,60 pr. dag
                    </div>
                    <div class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
    </div>
    <div class="footnote">
        Abonnementene autofornyes og kan sies opp når som helst, men senest 48 timer før perioden utløper.<br>
        <div class="promotion"><a class="bedriftLink" href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedriftsabonnement</a> | <a class="hafslundLink" href="https://www.hafslund.no/campaign/vgpluss/">Bli kunde av Hafslund Strøm og få VG+ i 6 mnd. til kun 1,-</a></div>
    </div>
    <div class="footer clearfix">
        <div class="paymentPartner spid left">
            <img src="/img/spid.png"><span>Trygt kjøp med SPiD</span>
        </div>

        <div class="paymentPartner mastercard right">
            <img src="/img/pay.png"><span>Betal med Visa eller Mastercard</span>
        </div>
    </div>
</div> <!-- /paywall -->
</div>
<div class="extras">
    <div>
            </div>
    <div>
        <div class="social">
    <a rel="nofollow" class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://pluss.vg.no/2015/12/29/2264/2264_23581671" title="Facebook" target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Facebook</span>
    </a>
    <a rel="nofollow" class="twitter" href="https://twitter.com/home?status=%0Ahttp://pluss.vg.no/2015/12/29/2264/2264_23581671" title="Twitter" target="_blank">
        <span class="icon"></span>
        <span class="text">Tweet</span>
    </a>
    <div class="follow">
        <a href="https://www.facebook.com/vgpluss">Følg VG+ på Facebook</a>
    </div>
</div>
    </div>
    <div>
    <div class="article-navigation">
        <p class="previous">Forrige sak: <a href="2264_23587637" onclick="return xt_click(this,'C','','ForrigeNeste::Forrige::23587637_Brende og Kerry kommuniserte med kodespråk','N');">Brende og Kerry kommuniserte med kodespråk</a></p>
    
        <p class="next">Neste sak: <a href="2264_23585097">Penis - spiller størrelsen en rolle?</a></p>
    </div>
    </div>
</div>
            </article>
        </section>

        <footer class="page-footer">
            <nav class="global-nav">
                <a href="/support/velkommen">Om VG+</a>
                <a href="/gavekort">Gavekort</a>
                <a href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedrift</a>
                <a href="https://vgsupport.vg.no/hc/no/categories/200163707-VG-">Hjelp</a>
            </nav>
            <h3>VG+ utgis av Verdens Gang AS</h3>
            <p>
                <strong>Sentralbord VG: 22 00 00 00</strong>
                <br/>
                <strong>Digital support: 22 00 02 22 (11-12)</strong>
            </p>
            <p class="editors">
                <strong>Ansv.redaktør og adm. direktør: </strong><wbr><span><a href="mailto:gard.steiro@vg.no">Gard Steiro</a></span><br>
                <strong>Redaksjonssjef: </strong><wbr><span><a href="mailto:espen.olsen.langfeldt@vg.no">Espen Olsen Langfeldt</a></span><br>
                <strong>Digitalredaktør: </strong><wbr><span><a href="http://www.vg.no/profil/19341/">Ola E. Stenberg</a></span><br>
                <strong>Magasinredaktør: </strong><wbr><span><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></span><br>
            </p>
            <p>
                <a href="http://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a>
            </p>
            <p>
                Kopiering av materiale fra VG+ for bruk annet sted er ikke tillatt uten avtale. | © 2017 Verdens Gang AS
            </p>
        </footer>
    </div><!-- /container -->

        <script src="/assets/plussvgno.umd.js?v=1489060955" async></script>
        <noscript>
                <img width="1" height="1" alt="" src="http://logc189.xiti.com/hit.xiti?s=493426&s2=5&p=23581671_120+000+nordmenn+har+diagnosen%3A++Livet+med+ADHD&di=&an=&ac=1" >
        <div><img width="1" height="1" src="http://vg.tns-cs.net/j0=,,,;+,cp=vgnett/pluss;;;" alt="" /></div>
    </noscript>
</body>
</html>


