<!doctype html>
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="">
<!--<![endif]-->
<head>
    <title>Fem kristne terrorgrupper: De dreper i Jesu navn - VG+</title>    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" >
<meta charset="utf-8">    <link href="http://static.vg.no/layoutpreview/assets/vgmobil/vgpluss/a8d1ea9ed92b4562c727746284ff9fc60cae50ba/stylesheets/styles.css" media="screen" rel="stylesheet" type="text/css" class="alf-asset-stylesheet" data-revision="a8d1ea9ed92b4562c727746284ff9fc60cae50ba" >    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="author" content="pluss.vg.no">

    <link rel="shortcut icon" href="//2.vgc.no/pluss/img/icons/favicon.ico?v=1438845868" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">

    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

        <script>
    var vgpConfig = {"domain":"pluss.vg.no","baseUrl":"","path":"\/2016\/12\/22\/2647\/2647_23878056","spidClientId":"4ef1cfb0e962dd2e0d8d0000","spidServer":"payment.schibsted.no","productionEnvironment":"true","mixpanel":{"token":"bab440219a930c6462b43128bd40d38d"},"context":{"productVersion":"Web-2.0.0","articleId":"23878056","contentId":"http:\/\/pluss.vg.no\/2016\/12\/22\/2647\/2647_23878056?viewmode=paywall&walltype=paywall","title":"Fem kristne terrorgrupper: De dreper i Jesu navn","screen":"desktop","accessLevel":"paywall","category":"Reportasje","tags":"Drap,Jesus,Abort,Fengsel","pageType":"article","exp":"","row":"","var":"","isPaywall":true,"isApp":false,"xiti":{"xt_mtcl":null,"xt_npg":"","xtsd":"http:\/\/logc189","xtsite":493426,"xtn2":5,"xtpage":"23878056_Fem+kristne+terrorgrupper%3A+De+dreper+i+Jesu+navn","xt_pageID":"23878056","xt_chap":null,"xt_pageDate":"201612211913","xtdi":null,"xt_multc":"&x2=paywall&x3=20161222&x4=2647&x9=web2","xt_an":null,"xt_ac":1}}};
</script>
        <link href="/assets/plussvgno.css?v=1482327056" rel="stylesheet">
    <!--[if lte IE 9]>
    <link href="/assets/ie-quirks.css" rel="stylesheet">
    <![endif]-->
    
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '150289682009796');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=150289682009796&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
</head>

<body class="pluss">
    <progress value="0" id="progressBar" class="flat">
        <div class="progress-container">
            <span class="progress-bar"></span>
        </div>
    </progress>
    <div class="page-container article">
        <header class="page-header nav-down">
            <div class="info-bar">
                <nav class="global-nav">
                    <a href="/support/velkommen" class="not-important">Om VG+</a>
                    <a href="/gavekort">Gavekort</a>
                    <a href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedrift</a>
                    <a href="https://vgsupport.vg.no/hc/no/categories/200163707-VG-" class="not-important">Hjelp</a>
                </nav>
                <div class="spid">
                </div>
            </div>
        </header>

        <nav class="page-nav nav-down">
            <div class="nav-bar">
                <h1 class="logo">
                    <a href="/">
                        <img src="/img/vg-pluss-432x80.png?v=1471356862" alt="VG+ logo">
                    </a>
                </h1>
                <span class="sub">
                    <a href="/utgaver" class="list-element">Utgaver</a>
                    <a href="#" class="list-element show-search desktop">Søk</a>
                </span>
                <form class="site-search" action="/sok" style="display: none;" method="get">
                    <input type="text" name="q" value="" placeholder="Søk i VG+" onfocus="this.value='';this.style.color='#2b2b2b';this.onfocus='';" style="color: rgb(43, 43, 43);">
                    <input type="hidden" name="w" value="norge">
                    <input type="hidden" name="cx" value="015634516869086376308:uggizk-au4s">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="hidden" name="cref" value="http://www.google.com/cse/tools/makecse?url=pluss.vg.no%2F">
                    <button type="submit" value="Søk i Nyheter">Søk i VG+</button>
                    <a href="#" class="list-element show-menu desktop">Lukk</a>
                </form>
            </div>
        </nav>
        <section class="main-content">
            <article class="main-article">
                <script>
window.videoCategoryId = "5";
</script>
<div class="article-data-container" data-article-layout="{&quot;v&quot;:1,&quot;elements&quot;:{&quot;c3383&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:843,&quot;width&quot;:320,&quot;top&quot;:721,&quot;right&quot;:997,&quot;bottom&quot;:1564,&quot;left&quot;:677,&quot;outerHeight&quot;:867,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879297\/1\/box-1024x768\/HILL_GRIFFIS_CLARK.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879297\/1\/box-1024x768\/HILL_GRIFFIS_CLARK.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;HENRETTET: Den tidligere presten Paul Hill skj\u00f8t og drepte i 1994 en abortlege og hans livvakt. Paul Hill ble henrettet i 2003. Foto: AP.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3385&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:843,&quot;width&quot;:320,&quot;top&quot;:721,&quot;right&quot;:997,&quot;bottom&quot;:1564,&quot;left&quot;:677,&quot;outerHeight&quot;:867,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879308\/1\/box-1024x768\/JAMES_KOPP_FOUND_GUILTY_IN_BUFFALO.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879308\/1\/box-1024x768\/JAMES_KOPP_FOUND_GUILTY_IN_BUFFALO.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;DREPTE ABORTLEGE: James Kopp eskorteres inn i retten 9. mai 2003. Han ble d\u00f8mt for drapet p\u00e5 en abortlege. Foto: REUTERS.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3387&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:879,&quot;width&quot;:320,&quot;top&quot;:721,&quot;right&quot;:997,&quot;bottom&quot;:1600,&quot;left&quot;:677,&quot;outerHeight&quot;:903,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879315\/1\/box-1024x768\/Eric_Rudolph.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879315\/1\/box-1024x768\/Eric_Rudolph.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;ETTERS\u00d8KT: Bombemannen Eric Rudolph forsvant i North Carolinas fjell etter \u00e5 ha sprengt en bombe under OL i Atlanta. Han sto p\u00e5 listen over FBIs 10 mest etters\u00f8kte kriminelle i fem \u00e5r f\u00f8r han ble tatt. Foto: AP.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3389&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:689,&quot;width&quot;:320,&quot;top&quot;:721,&quot;right&quot;:997,&quot;bottom&quot;:1410,&quot;left&quot;:677,&quot;outerHeight&quot;:713,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;3x4-large\&quot;&gt;&lt;img width=\&quot;576\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879376\/1\/box-1024x768\/Scott_Roeder.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879376\/1\/box-1024x768\/Scott_Roeder.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;DREPTE ABORTLEGE: Scott Roeder i retten i Wichita, Kansas. Han ble d\u00f8mt for drapet p\u00e5 abortlegen George Tiller i 2010. Foto: AP.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3391&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:861,&quot;width&quot;:320,&quot;top&quot;:721,&quot;right&quot;:997,&quot;bottom&quot;:1582,&quot;left&quot;:677,&quot;outerHeight&quot;:885,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879356\/1\/box-1024x768\/Part_of_a_propaganda_banner_which_reads___Prevent_and_reject_the.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879356\/1\/box-1024x768\/Part_of_a_propaganda_banner_which_reads___Prevent_and_reject_the.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;PROTEST: Et banner som ford\u00f8mmer sekten Eastern Lightning, eller The allmighty God, som de ogs\u00e5 er kjent som, i en park i Henan-provinsen i Kina. Foto: REUTERS.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3393&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:843,&quot;width&quot;:320,&quot;top&quot;:721,&quot;right&quot;:997,&quot;bottom&quot;:1564,&quot;left&quot;:677,&quot;outerHeight&quot;:867,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879357\/1\/box-1024x768\/Joseph_Kony.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879357\/1\/box-1024x768\/Joseph_Kony.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;BERYKTET: LRAs leder Joseph Kony svarer p\u00e5 journalistenes sp\u00f8rsm\u00e5l under et m\u00f8te med FN-utsending Jan Egeland i 2006. Foto: AP.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3395&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:843,&quot;width&quot;:320,&quot;top&quot;:721,&quot;right&quot;:997,&quot;bottom&quot;:1564,&quot;left&quot;:677,&quot;outerHeight&quot;:867,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879358\/1\/box-1024x768\/Ugandan_soldiers_tracking_down_Lord_s_Resistance_Army_fugitive_l.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879358\/1\/box-1024x768\/Ugandan_soldiers_tracking_down_Lord_s_Resistance_Army_fugitive_l.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;GRIPER INN: Soldater fra Ugandas milit\u00e6re styrker rykker inn i LRA-kontrollert omr\u00e5de i 2012. Foto: REUTERS.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3397&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:897,&quot;width&quot;:320,&quot;top&quot;:721,&quot;right&quot;:997,&quot;bottom&quot;:1618,&quot;left&quot;:677,&quot;outerHeight&quot;:921,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879455\/1\/box-1024x768\/ANTI_CHRISTIAN_PROTEST.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879455\/1\/box-1024x768\/ANTI_CHRISTIAN_PROTEST.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;SPLITTELSE: Hindu-nasjonalister i organisasjonen Rashtriya Swayamsevak Sangh demonstrerer etter at den kristne gruppen The National Liberation Front of Tripura har kidnappet fire av deres medlemmer i 1999. Foto: AP.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3399&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:843,&quot;width&quot;:320,&quot;top&quot;:721,&quot;right&quot;:997,&quot;bottom&quot;:1564,&quot;left&quot;:677,&quot;outerHeight&quot;:867,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879365\/1\/box-1024x768\/MONTE_KIM_MILLER.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879365\/1\/box-1024x768\/MONTE_KIM_MILLER.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;SEKTLEDER: The Concerned Christians' mystiske leder, Monte Kim Miller, har ikke blitt observert siden 1988. Foto: KUSA-TV, AP.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3401&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:878,&quot;width&quot;:320,&quot;top&quot;:721,&quot;right&quot;:997,&quot;bottom&quot;:1599,&quot;left&quot;:677,&quot;outerHeight&quot;:902,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;767\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879371\/1\/box-1024x768\/2549028.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879371\/1\/box-1024x768\/2549028.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;F\u00d8RES BORT: Et medlem av The Concerned Christians f\u00f8res bort av israelsk politi, som mistenkte gruppen for \u00e5 planlegge et blodig angrep som skulle resultere i Jesu gjenkomst. Foto: AP.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3884&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:240,&quot;width&quot;:320,&quot;top&quot;:0,&quot;right&quot;:997,&quot;bottom&quot;:240,&quot;left&quot;:677,&quot;outerHeight&quot;:240,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879340\/1\/box-1024x768\/2549044.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879340\/1\/box-1024x768\/2549044.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;\u00abGUD SENDTE MORDEREN\u00bb: Anti-abortmotstandere dukket opp med disse skiltene under begravelsen til abortlegen Dr. George Tiller i Kansas i 2009. Tiller ble drept av abortmotstanderen Scott Roeder. Foto: AP.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3885&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:157,&quot;width&quot;:320,&quot;top&quot;:240,&quot;right&quot;:997,&quot;bottom&quot;:397,&quot;left&quot;:677,&quot;outerHeight&quot;:157,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:20,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:15,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}},&quot;c3886&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:212,&quot;width&quot;:320,&quot;top&quot;:417,&quot;right&quot;:997,&quot;bottom&quot;:629,&quot;left&quot;:677,&quot;outerHeight&quot;:238,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:20,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:6,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:26,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}},&quot;c3887&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:64,&quot;width&quot;:320,&quot;top&quot;:635,&quot;right&quot;:997,&quot;bottom&quot;:701,&quot;left&quot;:677,&quot;outerHeight&quot;:86,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:20,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:20,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:8,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:8,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}}},&quot;assets&quot;:{&quot;images&quot;:[{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879297\/1\/box-1024x768\/HILL_GRIFFIS_CLARK.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879297\/1\/box-1024x768\/HILL_GRIFFIS_CLARK.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879308\/1\/box-1024x768\/JAMES_KOPP_FOUND_GUILTY_IN_BUFFALO.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879308\/1\/box-1024x768\/JAMES_KOPP_FOUND_GUILTY_IN_BUFFALO.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879315\/1\/box-1024x768\/Eric_Rudolph.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879315\/1\/box-1024x768\/Eric_Rudolph.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:576,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879376\/1\/box-1024x768\/Scott_Roeder.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879376\/1\/box-1024x768\/Scott_Roeder.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879356\/1\/box-1024x768\/Part_of_a_propaganda_banner_which_reads___Prevent_and_reject_the.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879356\/1\/box-1024x768\/Part_of_a_propaganda_banner_which_reads___Prevent_and_reject_the.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879357\/1\/box-1024x768\/Joseph_Kony.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879357\/1\/box-1024x768\/Joseph_Kony.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879358\/1\/box-1024x768\/Ugandan_soldiers_tracking_down_Lord_s_Resistance_Army_fugitive_l.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879358\/1\/box-1024x768\/Ugandan_soldiers_tracking_down_Lord_s_Resistance_Army_fugitive_l.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879455\/1\/box-1024x768\/ANTI_CHRISTIAN_PROTEST.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879455\/1\/box-1024x768\/ANTI_CHRISTIAN_PROTEST.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879365\/1\/box-1024x768\/MONTE_KIM_MILLER.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879365\/1\/box-1024x768\/MONTE_KIM_MILLER.jpg&quot;}},{&quot;height&quot;:767,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879371\/1\/box-1024x768\/2549028.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879371\/1\/box-1024x768\/2549028.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879340\/1\/box-1024x768\/2549044.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879340\/1\/box-1024x768\/2549044.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879297\/1\/box-1024x768\/HILL_GRIFFIS_CLARK.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879297\/1\/box-1024x768\/HILL_GRIFFIS_CLARK.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879308\/1\/box-1024x768\/JAMES_KOPP_FOUND_GUILTY_IN_BUFFALO.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879308\/1\/box-1024x768\/JAMES_KOPP_FOUND_GUILTY_IN_BUFFALO.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879315\/1\/box-1024x768\/Eric_Rudolph.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879315\/1\/box-1024x768\/Eric_Rudolph.jpg&quot;}},{&quot;height&quot;:614,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879376\/1\/box-460x748\/Scott_Roeder.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879376\/1\/box-460x748\/Scott_Roeder.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879356\/1\/box-1024x768\/Part_of_a_propaganda_banner_which_reads___Prevent_and_reject_the.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879356\/1\/box-1024x768\/Part_of_a_propaganda_banner_which_reads___Prevent_and_reject_the.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879357\/1\/box-1024x768\/Joseph_Kony.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879357\/1\/box-1024x768\/Joseph_Kony.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879358\/1\/box-1024x768\/Ugandan_soldiers_tracking_down_Lord_s_Resistance_Army_fugitive_l.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879358\/1\/box-1024x768\/Ugandan_soldiers_tracking_down_Lord_s_Resistance_Army_fugitive_l.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879455\/1\/box-1024x768\/ANTI_CHRISTIAN_PROTEST.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879455\/1\/box-1024x768\/ANTI_CHRISTIAN_PROTEST.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879365\/1\/box-1024x768\/MONTE_KIM_MILLER.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879365\/1\/box-1024x768\/MONTE_KIM_MILLER.jpg&quot;}},{&quot;height&quot;:767,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879371\/1\/box-1024x768\/2549028.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2016\/12\/21\/23879371\/1\/box-1024x768\/2549028.jpg&quot;}}],&quot;stylesheets&quot;:[&quot;http:\/\/static.vg.no\/layoutpreview\/assets\/vgmobil\/vgpluss\/a8d1ea9ed92b4562c727746284ff9fc60cae50ba\/stylesheets\/styles.css&quot;],&quot;revision&quot;:&quot;a8d1ea9ed92b4562c727746284ff9fc60cae50ba&quot;},&quot;html&quot;:false}">
    <div>
        <div id="alfPageLayer" class="alf-layer alf-layer-page">
            <div id="alfPage"><div class="template-article-default-4-3-single-column section-reportasje alf-rev-a8d1ea9ed92b4562c727746284ff9fc60cae50ba alf-pagenum-1 alf-pagenum-total-1 alf-pagenum-last"><div class="alf-template supports-panorama iphone iphone-portrait alf-is-responsive tmpl-image-on-top alf-gt300 alf-gt350 alf-gt400 alf-gt450 alf-gt500 alf-gt550 alf-gt600 alf-gt650 alf-gt700 alf-gt750 alf-gt800 alf-gt850 alf-lt900 alf-lt950 alf-lt1000 alf-lt1050 alf-lt1100 alf-lt1150 alf-lt1200">     <div class="alf-container top-image alf-supports-fullscreen alf-container-is-unloaded" data-type="image" id="c3884"><div class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element"><div data-ratio="0.75" data-width="1024" data-height="768" data-src="http://touch.vg.no/out/images/article/2016/12/21/23879340/1/box-1024x768/2549044.jpg" data-src-2x="http://touch.vg.no/out/images/article/2016/12/21/23879340/1/box-1024x768/2549044.jpg" class="alf-image" style="width: 100%; padding-bottom: 75%; background-image: url(&quot;http://touch.vg.no/out/images/article/2016/12/21/23879340/1/box-1024x768/2549044.jpg&quot;); background-repeat: no-repeat; background-size: cover; background-position: 50% 50%;"></div></div></div>     <div class="article-body">         <div class="alf-container header-sans-serif title alf-container-is-unloaded" id="c3885"><header><h1><span class="alf-style-stikktittel">Fem kristne terrorgrupper:</span> <span style="font-size: 1.25em;">De dreper i Jesu navn</span></h1></header></div>         <div class="alf-container excerpt alf-container-is-unloaded" id="c3886"><header><p>Mens islamistiske terrororganisasjoner som Den islamsk staten (IS) og Boko Haram er godt kjent i offentligheten, vet de færreste om kristne fanatikere og deres blodige og kyniske handlinger.</p></header></div>         <div class="alf-container byline alf-container-is-unloaded" id="c3887"><div>Av Nicoline Lärka Sørensen/Ekstra Bladet</div><div class="pdate">Publisert 22.12.2016</div></div>         <div class="alf-region alf-region-flexible vg-pay"></div>     </div>     <div class="alf-container-fullscreen"></div> <div class="alf-styles" style="display: none;"><style data-gt-width="0" data-target-id="c3885"></style></div></div></div></div>
        </div>
        <div id="alfFullscreenLayer" class="alf-layer alf-layer-fullscreen alf-is-hidden"></div>
    </div>
    <div id="paywall" class="clearfix">
    <div class="existing">
        Er du allerede abonnent?
        <span class="spid"></span>
    </div>
    <div class="cutinfo buylinks">
        <a href="" class="buylink buy-month" data-product-id="100026">
            Les hele artikkelen og få tilgang til VG+ for&nbsp;<span class="price">65,-/mnd</span>&nbsp;»
        </a>
    </div>

    <div class="salespitch">
        <h1>VG+ Juletilbud</h1>
        <ul class="list">
            <li><span style="color:#DD0000">Kjøp 3 mnd. til 99,- og få med to <a href="http://pluss.vg.no/kampanjer/pluss/jul16?var=paywall" class="benefit"> gratis e-bøker!</a> </li>
            <li>I VG+ får du over 200 dyptgående reportasjer hver måned</li>
            <li>I tillegg får du tilgang til kritikerroste dokumentarer </li>
        </ul>
    </div>
    <div class="paymentOptions clearfix">
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-year" data-product-id="100027">
                <div class="content">
                    <div class="title">
                        År
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>595
                    </div>
                    <div class="priceDetail">
                        kr 1,60 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
        <div class="option promoted">
            <div class="banner">
                Juletilbud
            </div>
            <a href="" class="buylink buy-3month" data-product-id="301635" data-campaign-id="97">
                <div class="content">
                    <div class="title">
                        3 Måneder
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>99,-
                    </div>
                    <div class="priceDetail"><span style="color:#DD0000">INKL. 2 E-BØKER </span>
                    <br>
                    (Verdi 477,-)
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp nå
                    </div>
                </div>
            </a>
        </div>
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-month" data-product-id="100026">
                <div class="content">
                    <div class="title">
                        Måned
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>65
                    </div>
                    <div class="priceDetail">
                        kr 2,20 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-week" data-product-id="100024">
                <div class="content">
                    <div class="title">
                        Uke
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>39
                    </div>
                    <div class="priceDetail">
                        kr 5,60 pr. dag
                    </div>
                    <div class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
    </div>
    <div class="footnote">
        Abonnementene autofornyes og kan sies opp når som helst, men senest 48 timer før perioden utløper.<br>
        <div class="promotion"><a class="bedriftLink" href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedriftsabonnement</a> | <a class="hafslundLink" href="https://www.hafslund.no/campaign/vgpluss/">Bli kunde av Hafslund Strøm og få VG+ i 6 mnd. til kun 1,-</a></div>
    </div>
    <div class="footer clearfix">
        <div class="paymentPartner spid left">
            <img src="/img/spid.png"><span>Trygt kjøp med SPiD</span>
        </div>

        <div class="paymentPartner mastercard right">
            <img src="/img/pay.png"><span>Betal med Visa eller Mastercard</span>
        </div>
    </div>
</div> <!-- /paywall -->
</div>
<div class="extras">
    <div>
            </div>
    <div>
        <div class="social">
    <a rel="nofollow" class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://pluss.vg.no/2016/12/21/2647/2647_23878056" title="Facebook" target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Facebook</span>
    </a>
    <a rel="nofollow" class="twitter" href="https://twitter.com/home?status=%0Ahttp://pluss.vg.no/2016/12/21/2647/2647_23878056" title="Twitter" target="_blank">
        <span class="icon"></span>
        <span class="text">Tweet</span>
    </a>
    <div class="follow">
        <a href="https://www.facebook.com/vgpluss">Følg VG+ på Facebook</a>
    </div>
</div>
    </div>
    <div>
    <div class="article-navigation">
        <p class="previous">Forrige sak: <a href="2647_23879947" onclick="return xt_click(this,'C','','ForrigeNeste::Forrige::23879947_Politiet: - Tenner på når han blir frustrert','N');">Politiet: - Tenner på når han blir frustrert</a></p>
    
        <p class="next">Neste sak: <a href="2647_23879770">Nyhetsdøgnet</a></p>
    </div>
    </div>
</div>
            </article>
        </section>

        <footer class="page-footer">
            <nav class="global-nav">
                <a href="/support/velkommen">Om VG+</a>
                <a href="/gavekort">Gavekort</a>
                <a href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedrift</a>
                <a href="https://vgsupport.vg.no/hc/no/categories/200163707-VG-">Hjelp</a>
            </nav>
            <h3>VG+ utgis av Verdens Gang AS</h3>
            <p>
                <strong>Sentralbord VG: 22 00 00 00</strong>
                <br/>
                <strong>Digital support: 22 00 02 22 (11-12)</strong>
            </p>
            <p class="editors">
                <strong>Ansv.redaktør og adm. direktør: </strong><wbr><span><a href="mailto:Torry.Pedersen@vg.no">Torry Pedersen</a></span><br>
                <strong>Redaksjonssjef: </strong><wbr><span><a href="mailto:espen.olsen.langfeldt@vg.no">Espen Olsen Langfeldt</a></span><br>
                <strong>Nyhetsredaktør: </strong><wbr><span><a href="mailto:gard.steiro@vg.no">Gard Steiro</a></span><br>
                <strong>Digitalredaktør: </strong><wbr><span><a href="http://www.vg.no/profil/19341/">Ola E. Stenberg</a></span><br>
                <strong>Magasinredaktør: </strong><wbr><span><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></span><br>
            </p>
            <p>
                <a href="http://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a>
            </p>
            <p>
                Kopiering av materiale fra VG+ for bruk annet sted er ikke tillatt uten avtale. | © 2016 Verdens Gang AS
            </p>
        </footer>
    </div><!-- /container -->

        <script src="/assets/plussvgno.umd.js?v=1482327056" async></script>
        <noscript>
                <img width="1" height="1" alt="" src="http://logc189.xiti.com/hit.xiti?s=493426&s2=5&p=23878056_Fem+kristne+terrorgrupper%3A+De+dreper+i+Jesu+navn&di=&an=&ac=1" >
        <div><img width="1" height="1" src="http://vg.tns-cs.net/j0=,,,;+,cp=vgnett/pluss;;;" alt="" /></div>
    </noscript>
</body>
</html>
