<!doctype html>
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="">
<!--<![endif]-->
<head>
    <title>Eksperter mener Alexandra (27) ble feilbehandlet:           Wenches datter tok sitt eget liv - VG+</title>    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" >
<meta charset="utf-8">    <link href="http://static.vg.no/layoutpreview/assets/vgmobil/vgpluss/a8d1ea9ed92b4562c727746284ff9fc60cae50ba/stylesheets/styles.css" media="screen" rel="stylesheet" type="text/css" class="alf-asset-stylesheet" data-revision="a8d1ea9ed92b4562c727746284ff9fc60cae50ba" >
    <!-- Open Graph Meta Tags -->
            <meta name="og:type" content="website" />
        <meta name="og:url" content="http://pluss.vg.no/2017/01/27/2678/2678_23897468" />
        <meta name="og:title" content="VG+: Eksperter mener Alexandra (27) ble feilbehandlet:           Wenches datter tok sitt eget liv" />
        <meta name="og:description" content="Før Wenche Steens datter Alexandra (27) døde, ble hun behandlet med testosteron av en lege. Legen mistet senere lisensen, og nå mener Norsk pasientskadeerstatning (NPE) at selvmordet kunne vært forhindret." />

                    <meta name="og:image" content="http://touch.vg.no/out/images/article/2017/01/26/23908327/1/bigUrl/2554340.jpg" />
            
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="author" content="pluss.vg.no">

    <link rel="shortcut icon" href="//2.vgc.no/pluss/img/icons/favicon.ico?v=1438845868" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">

    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

        <script>
    var vgpConfig = {"domain":"pluss.vg.no","baseUrl":"","path":"\/2017\/01\/27\/2678\/2678_23897468","spidClientId":"4ef1cfb0e962dd2e0d8d0000","spidServer":"payment.schibsted.no","productionEnvironment":"true","mixpanel":{"token":"bab440219a930c6462b43128bd40d38d"},"context":{"productVersion":"Web-2.0.0","articleId":"23897468","contentId":"http:\/\/pluss.vg.no\/2017\/01\/27\/2678\/2678_23897468?viewmode=paywall&walltype=paywall","title":"Eksperter mener Alexandra (27) ble feilbehandlet:           Wenches datter tok sitt eget liv","screen":"desktop","accessLevel":"paywall","category":"Nyheter","tags":"Helse,Psykisk helse","pageType":"article","exp":"","row":"","var":"","isPaywall":true,"isApp":false,"xiti":{"xt_mtcl":null,"xt_npg":"","xtsd":"http:\/\/logc189","xtsite":493426,"xtn2":5,"xtpage":"23897468_Eksperter+mener+Alexandra+%2827%29+ble+feilbehandlet%3A+++++++++++Wenches+datter+tok+sitt+eget+liv","xt_pageID":"23897468","xt_chap":null,"xt_pageDate":"201701280017","xtdi":null,"xt_multc":"&x2=paywall&x3=20170128&x4=2678&x9=web2","xt_an":null,"xt_ac":1}}};
</script>
        <link href="/assets/plussvgno.css?v=1485374331" rel="stylesheet">
    <!--[if lte IE 9]>
    <link href="/assets/ie-quirks.css" rel="stylesheet">
    <![endif]-->
    
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '150289682009796');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=150289682009796&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
</head>

<body class="pluss">
    <progress value="0" id="progressBar" class="flat">
        <div class="progress-container">
            <span class="progress-bar"></span>
        </div>
    </progress>
    <div class="page-container article">
        <header class="page-header nav-down">
            <div class="info-bar">
                <nav class="global-nav">
                    <a href="/support/velkommen" class="not-important">Om VG+</a>
                    <a href="/gavekort">Gavekort</a>
                    <a href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedrift</a>
                    <a href="https://vgsupport.vg.no/hc/no/categories/200163707-VG-" class="not-important">Hjelp</a>
                </nav>
                <div class="spid">
                </div>
            </div>
        </header>

        <nav class="page-nav nav-down">
            <div class="nav-bar">
                <h1 class="logo">
                    <a href="/">
                        <img src="/img/vg-pluss-432x80.png?v=1471356862" alt="VG+ logo">
                    </a>
                </h1>
                <span class="sub">
                    <a href="/utgaver" class="list-element">Utgaver</a>
                    <a href="#" class="list-element show-search desktop">Søk</a>
                </span>
                <form class="site-search" action="/sok" style="display: none;" method="get">
                    <input type="text" name="q" value="" placeholder="Søk i VG+" onfocus="this.value='';this.style.color='#2b2b2b';this.onfocus='';" style="color: rgb(43, 43, 43);">
                    <input type="hidden" name="w" value="norge">
                    <input type="hidden" name="cx" value="015634516869086376308:uggizk-au4s">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="hidden" name="cref" value="http://www.google.com/cse/tools/makecse?url=pluss.vg.no%2F">
                    <button type="submit" value="Søk i Nyheter">Søk i VG+</button>
                    <a href="#" class="list-element show-menu desktop">Lukk</a>
                </form>
            </div>
        </nav>
        <section class="main-content">
            <article class="main-article">
                <script>
window.videoCategoryId = "5";
</script>
<div class="article-data-container" data-article-layout="{&quot;v&quot;:1,&quot;elements&quot;:{&quot;c3410&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:861,&quot;width&quot;:320,&quot;top&quot;:787,&quot;right&quot;:997,&quot;bottom&quot;:1648,&quot;left&quot;:677,&quot;outerHeight&quot;:885,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;3x4-large\&quot;&gt;&lt;img width=\&quot;576\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908334\/1\/box-1024x768\/2554345.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908334\/1\/box-1024x768\/2554345.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;BLE 27 \u00c5R: Alexandra Steen tok livet sitt for fire \u00e5r siden. N\u00e5 mener Norsk pasientskadeerstatning at selvmordet kunne v\u00e6rt forhindret. Foto: TERJE BRINGEDAL\/VG.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3412&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:815,&quot;width&quot;:320,&quot;top&quot;:787,&quot;right&quot;:997,&quot;bottom&quot;:1602,&quot;left&quot;:677,&quot;outerHeight&quot;:839,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;3x4-large\&quot;&gt;&lt;img width=\&quot;576\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/27\/23909367\/1\/box-1024x768\/HORMONBILDER.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/27\/23909367\/1\/box-1024x768\/HORMONBILDER.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;OMSTRIDT: Hormonlegen som forrige sommeren ble fratatt lisensen, har v\u00e6rt en forkjemper for bruken av s\u00e5kalte bioidentiske hormoner i Norge. Deriblant testosteron. Statens helsetilsyn mener imidlertid at legen har utvist grov mangel p\u00e5 faglig innsikt og at blant annet bruken av hormonmedisiner har v\u00e6rt uforsvarlig. Klinikken han jobbet for har lagt ned tilbudet om hormonbehandling. Foto: HAMPUS LUNDGREN.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3414&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:843,&quot;width&quot;:320,&quot;top&quot;:787,&quot;right&quot;:997,&quot;bottom&quot;:1630,&quot;left&quot;:677,&quot;outerHeight&quot;:867,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908344\/1\/box-1024x768\/2554347.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908344\/1\/box-1024x768\/2554347.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;G\u00c5RDSLIV: \u2013 Jeg holdt p\u00e5 \u00e5 miste g\u00e5rden, sier Wenche Steen om tiden etter datterens selvmord. Foto: TERJE BRINGEDAL.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3416&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:897,&quot;width&quot;:320,&quot;top&quot;:787,&quot;right&quot;:997,&quot;bottom&quot;:1684,&quot;left&quot;:677,&quot;outerHeight&quot;:921,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908347\/1\/box-1024x768\/2554344.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908347\/1\/box-1024x768\/2554344.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;SORG: Wenche Steen sier hun er opptatt av at livet m\u00e5 g\u00e5 videre selv om hun b\u00e6rer med seg sorgen og savnet hver dag. \u2013 Hun var en av de morsomste menneskene jeg kjente. Og hun er ikke borte selv om hun er d\u00f8d. Foto: TERJE BRINGEDAL.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3418&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:861,&quot;width&quot;:320,&quot;top&quot;:787,&quot;right&quot;:997,&quot;bottom&quot;:1648,&quot;left&quot;:677,&quot;outerHeight&quot;:885,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908363\/1\/box-1024x768\/2554348.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908363\/1\/box-1024x768\/2554348.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;G\u00c5R TIL SAK: \u2013 Min motivasjon for \u00e5 kj\u00f8re denne saken er for \u00e5 rettferdiggj\u00f8re min datter. Som mor vil jeg beskytte barnet mitt, sier Wenche Steen. Foto: TERJE BRINGEDAL.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3381&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:240,&quot;width&quot;:320,&quot;top&quot;:0,&quot;right&quot;:997,&quot;bottom&quot;:240,&quot;left&quot;:677,&quot;outerHeight&quot;:240,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908327\/1\/box-1024x768\/2554340.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908327\/1\/box-1024x768\/2554340.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;MISTET DATTEREN: \u2013 Det var en stor lettelse \u00e5 f\u00e5 fullt medhold i Norsk pasientskadeerstatning, sier Wenche Steen. N\u00e5 har hun anmeldt legen. Foto: TERJE BRINGEDAL.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3382&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:175,&quot;width&quot;:320,&quot;top&quot;:240,&quot;right&quot;:997,&quot;bottom&quot;:415,&quot;left&quot;:677,&quot;outerHeight&quot;:175,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:20,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:15,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}},&quot;c3383&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:260,&quot;width&quot;:320,&quot;top&quot;:435,&quot;right&quot;:997,&quot;bottom&quot;:695,&quot;left&quot;:677,&quot;outerHeight&quot;:286,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:20,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:6,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:26,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}},&quot;c3384&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:64,&quot;width&quot;:320,&quot;top&quot;:701,&quot;right&quot;:997,&quot;bottom&quot;:767,&quot;left&quot;:677,&quot;outerHeight&quot;:86,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:20,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:20,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:8,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:8,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}}},&quot;assets&quot;:{&quot;images&quot;:[{&quot;height&quot;:768,&quot;width&quot;:576,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908334\/1\/box-1024x768\/2554345.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908334\/1\/box-1024x768\/2554345.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:576,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/27\/23909367\/1\/box-1024x768\/HORMONBILDER.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/27\/23909367\/1\/box-1024x768\/HORMONBILDER.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908344\/1\/box-1024x768\/2554347.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908344\/1\/box-1024x768\/2554347.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908347\/1\/box-1024x768\/2554344.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908347\/1\/box-1024x768\/2554344.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908363\/1\/box-1024x768\/2554348.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908363\/1\/box-1024x768\/2554348.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908327\/1\/box-1024x768\/2554340.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908327\/1\/box-1024x768\/2554340.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:576,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908334\/1\/box-1024x768\/2554345.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908334\/1\/box-1024x768\/2554345.jpg&quot;}},{&quot;height&quot;:614,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/27\/23909367\/1\/box-460x748\/HORMONBILDER.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/27\/23909367\/1\/box-460x748\/HORMONBILDER.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908344\/1\/box-1024x768\/2554347.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908344\/1\/box-1024x768\/2554347.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908347\/1\/box-1024x768\/2554344.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908347\/1\/box-1024x768\/2554344.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908363\/1\/box-1024x768\/2554348.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/01\/26\/23908363\/1\/box-1024x768\/2554348.jpg&quot;}}],&quot;stylesheets&quot;:[&quot;http:\/\/static.vg.no\/layoutpreview\/assets\/vgmobil\/vgpluss\/a8d1ea9ed92b4562c727746284ff9fc60cae50ba\/stylesheets\/styles.css&quot;],&quot;revision&quot;:&quot;a8d1ea9ed92b4562c727746284ff9fc60cae50ba&quot;},&quot;html&quot;:false}">
    <div>
        <div id="alfPageLayer" class="alf-layer alf-layer-page">
            <div id="alfPage"><div class="template-article-default-4-3-single-column section-nyheter alf-rev-a8d1ea9ed92b4562c727746284ff9fc60cae50ba alf-pagenum-1 alf-pagenum-total-1 alf-pagenum-last"><div class="alf-template supports-panorama iphone iphone-portrait alf-is-responsive tmpl-image-on-top alf-gt300 alf-lt350 alf-lt400 alf-lt450 alf-lt500 alf-lt550 alf-lt600 alf-lt650 alf-lt700 alf-lt750 alf-lt800 alf-lt850 alf-lt900 alf-lt950 alf-lt1000 alf-lt1050 alf-lt1100 alf-lt1150 alf-lt1200">     <div class="alf-container top-image alf-supports-fullscreen alf-container-is-unloaded" data-type="image" id="c3381"><div class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element"><div data-ratio="0.75" data-width="1024" data-height="768" data-src="http://touch.vg.no/out/images/article/2017/01/26/23908327/1/box-1024x768/2554340.jpg" data-src-2x="http://touch.vg.no/out/images/article/2017/01/26/23908327/1/box-1024x768/2554340.jpg" class="alf-image" style="width: 100%; padding-bottom: 75%; background-image: url(&quot;http://touch.vg.no/out/images/article/2017/01/26/23908327/1/box-1024x768/2554340.jpg&quot;); background-repeat: no-repeat; background-size: cover; background-position: 50% 50%;"></div></div></div>     <div class="article-body">         <div class="alf-container header-sans-serif title alf-container-is-unloaded" id="c3382"><header><h1><span class="alf-style-stikktittel">Eksperter mener Alexandra (27) ble feilbehandlet:</span> <span style="font-size: 1.2em;"><span class="alf-font-condensed">Wenches datter tok sitt eget liv</span></span></h1></header></div>         <div class="alf-container excerpt alf-container-is-unloaded" id="c3383"><header><p>Før Wenche Steens datter Alexandra (27) døde, ble hun behandlet med testosteron av en lege. Legen mistet senere lisensen, og nå mener Norsk pasientskadeerstatning (NPE) at selvmordet kunne vært forhindret. </p></header></div>         <div class="alf-container byline alf-container-is-unloaded" id="c3384"><div>Av Hanne Kreutz-Hansen og Terje Bringedal</div><div class="pdate">Publisert 28.01.2017 - Oppdatert 28.01.2017 00:01</div></div>         <div class="alf-region alf-region-flexible vg-pay"></div>     </div>     <div class="alf-container-fullscreen"></div> <div class="alf-styles" style="display: none;"><style data-gt-width="0" data-target-id="c3382"></style></div></div></div></div>
        </div>
        <div id="alfFullscreenLayer" class="alf-layer alf-layer-fullscreen alf-is-hidden"></div>
    </div>
    <div id="paywall" class="clearfix">
    <div class="existing">
        Er du allerede abonnent?
        <span class="spid"></span>
    </div>
    <div class="cutinfo buylinks">
        <a href="" class="buylink buy-month" data-product-id="100026">
            Les hele artikkelen og få tilgang til VG+ for&nbsp;<span class="price">65,-/mnd</span>&nbsp;»
        </a>
    </div>

    <div class="salespitch">
        <h1>Helgetilbud! 3 mnd. for kun 99,-</h1>
        <ul class="list">
            <li>I VG+ får du det beste innholdet fra VG</li>
            <li>Du får over 200 dyptgående reportasjer hver måned</li>
            <li>Og i tillegg får du tilgang til kritikerroste dokumentarer!</li>
        </ul>
    </div>
    <div class="paymentOptions clearfix">
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-year" data-product-id="100027">
                <div class="content">
                    <div class="title">
                        År
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>595
                    </div>
                    <div class="priceDetail">
                        kr 1,60 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
        <div class="option promoted">
            <div class="banner">
                Helgetilbud
            </div>
            <a href="" class="buylink buy-3month" data-product-id="301635" data-campaign-id="101">
                <div class="content">
                    <div class="title">
                        3 Måneder
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>99
                    </div>
                    <div class="priceDetail">
                        ord.pris 159,-
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp nå
                    </div>
                </div>
            </a>
        </div>
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-month" data-product-id="100026">
                <div class="content">
                    <div class="title">
                        Måned
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>65
                    </div>
                    <div class="priceDetail">
                        kr 2,20 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-week" data-product-id="100024">
                <div class="content">
                    <div class="title">
                        Uke
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>39
                    </div>
                    <div class="priceDetail">
                        kr 5,60 pr. dag
                    </div>
                    <div class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
    </div>
    <div class="footnote">
        Abonnementene autofornyes og kan sies opp når som helst, men senest 48 timer før perioden utløper.<br>
        <div class="promotion"><a class="bedriftLink" href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedriftsabonnement</a> | <a class="hafslundLink" href="https://www.hafslund.no/campaign/vgpluss/">Bli kunde av Hafslund Strøm og få VG+ i 6 mnd. til kun 1,-</a></div>
    </div>
    <div class="footer clearfix">
        <div class="paymentPartner spid left">
            <img src="/img/spid.png"><span>Trygt kjøp med SPiD</span>
        </div>

        <div class="paymentPartner mastercard right">
            <img src="/img/pay.png"><span>Betal med Visa eller Mastercard</span>
        </div>
    </div>
</div> <!-- /paywall -->
</div>
<div class="extras">
    <div>
            </div>
    <div>
        <div class="social">
    <a rel="nofollow" class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://pluss.vg.no/2017/01/27/2678/2678_23897468" title="Facebook" target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Facebook</span>
    </a>
    <a rel="nofollow" class="twitter" href="https://twitter.com/home?status=%0Ahttp://pluss.vg.no/2017/01/27/2678/2678_23897468" title="Twitter" target="_blank">
        <span class="icon"></span>
        <span class="text">Tweet</span>
    </a>
    <div class="follow">
        <a href="https://www.facebook.com/vgpluss">Følg VG+ på Facebook</a>
    </div>
</div>
    </div>
    <div>
    <div class="article-navigation">
        <p class="previous">Forrige sak: <a href="2678_23909804" onclick="return xt_click(this,'C','','ForrigeNeste::Forrige::23909804_Eirik Jensen endret forklaring fra avhør til rett','N');">Eirik Jensen endret forklaring fra avhør til rett</a></p>
    
        <p class="next">Neste sak: <a href="2678_23852348">Professor: Minst syv kjønn å velge i</a></p>
    </div>
    </div>
</div>
            </article>
        </section>

        <footer class="page-footer">
            <nav class="global-nav">
                <a href="/support/velkommen">Om VG+</a>
                <a href="/gavekort">Gavekort</a>
                <a href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedrift</a>
                <a href="https://vgsupport.vg.no/hc/no/categories/200163707-VG-">Hjelp</a>
            </nav>
            <h3>VG+ utgis av Verdens Gang AS</h3>
            <p>
                <strong>Sentralbord VG: 22 00 00 00</strong>
                <br/>
                <strong>Digital support: 22 00 02 22 (11-12)</strong>
            </p>
            <p class="editors">
                <strong>Ansv.redaktør og adm. direktør: </strong><wbr><span><a href="mailto:gard.steiro@vg.no">Gard Steiro</a></span><br>
                <strong>Redaksjonssjef: </strong><wbr><span><a href="mailto:espen.olsen.langfeldt@vg.no">Espen Olsen Langfeldt</a></span><br>
                <strong>Digitalredaktør: </strong><wbr><span><a href="http://www.vg.no/profil/19341/">Ola E. Stenberg</a></span><br>
                <strong>Magasinredaktør: </strong><wbr><span><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></span><br>
            </p>
            <p>
                <a href="http://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a>
            </p>
            <p>
                Kopiering av materiale fra VG+ for bruk annet sted er ikke tillatt uten avtale. | © 2017 Verdens Gang AS
            </p>
        </footer>
    </div><!-- /container -->

        <script src="/assets/plussvgno.umd.js?v=1485374331" async></script>
        <noscript>
                <img width="1" height="1" alt="" src="http://logc189.xiti.com/hit.xiti?s=493426&s2=5&p=23897468_Eksperter+mener+Alexandra+%2827%29+ble+feilbehandlet%3A+++++++++++Wenches+datter+tok+sitt+eget+liv&di=&an=&ac=1" >
        <div><img width="1" height="1" src="http://vg.tns-cs.net/j0=,,,;+,cp=vgnett/pluss;;;" alt="" /></div>
    </noscript>
</body>
</html>


