<!doctype html>
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="">
<!--<![endif]-->
<head>
    <title>Johan H. Andresen: «Jeg er jo født med ikke bare en sølvskje, men et helt bestikk i kjeften» - VG+</title>    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" >
<meta charset="utf-8">    <link href="http://static.vg.no/layoutpreview/assets/vgmobil/vgpluss/a8d1ea9ed92b4562c727746284ff9fc60cae50ba/stylesheets/styles.css" media="screen" rel="stylesheet" type="text/css" class="alf-asset-stylesheet" data-revision="a8d1ea9ed92b4562c727746284ff9fc60cae50ba" >
    <!-- Open Graph Meta Tags -->
            <meta name="og:type" content="website" />
        <meta name="og:url" content="http://pluss.vg.no/2017/02/24/2711/2711_23933656" />
        <meta name="og:title" content="VG+: Johan H. Andresen: «Jeg er jo født med ikke bare en sølvskje, men et helt bestikk i kjeften»" />
        <meta name="og:description" content="Johan H. Andresen er opptatt av å hegne om sitt eget privatliv og gir ikke mange intervjuer. Men han snakker gjerne om entreprenørskap, oppdragelse og retten – eller plikten – til å bidra." />

                    <meta name="og:image" content="http://touch.vg.no/out/images/article/2017/02/24/23933705/1/bigUrl/2558929.jpg" />
            
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="author" content="pluss.vg.no">

    <link rel="shortcut icon" href="//2.vgc.no/pluss/img/icons/favicon.ico?v=1438845868" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">

    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

        <script>
    var vgpConfig = {"domain":"pluss.vg.no","baseUrl":"","path":"\/2017\/02\/25\/2711\/2711_23933656","spidClientId":"4ef1cfb0e962dd2e0d8d0000","spidServer":"payment.schibsted.no","productionEnvironment":"true","mixpanel":{"token":"bab440219a930c6462b43128bd40d38d"},"context":{"productVersion":"Web-2.0.0","articleId":"23933656","contentId":"http:\/\/pluss.vg.no\/2017\/02\/25\/2711\/2711_23933656?viewmode=paywall&walltype=paywall","title":"Johan H. Andresen: \u00abJeg er jo f\u00f8dt med ikke bare en s\u00f8lvskje, men et helt bestikk i kjeften\u00bb","screen":"desktop","accessLevel":"paywall","category":"Nyheter","tags":"","pageType":"article","exp":"","row":"","var":"","isPaywall":true,"isApp":false,"xiti":{"xt_mtcl":null,"xt_npg":"","xtsd":"http:\/\/logc189","xtsite":493426,"xtn2":5,"xtpage":"23933656_Johan+H.+Andresen%3A+%C2%ABJeg+er+jo+f%C3%B8dt+med+ikke+bare+en+s%C3%B8lvskje%2C+men+et+helt+bestikk+i+kjeften%C2%BB","xt_pageID":"23933656","xt_chap":null,"xt_pageDate":"201702242121","xtdi":null,"xt_multc":"&x2=paywall&x3=20170225&x4=2711&x9=web2","xt_an":null,"xt_ac":1}}};
</script>
        <link href="/assets/plussvgno.css?v=1487856733" rel="stylesheet">
    <!--[if lte IE 9]>
    <link href="/assets/ie-quirks.css" rel="stylesheet">
    <![endif]-->
    
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

</head>

<body class="pluss">
    <progress value="0" id="progressBar" class="flat">
        <div class="progress-container">
            <span class="progress-bar"></span>
        </div>
    </progress>
    <div class="page-container article">
        <header class="page-header nav-down">
            <div class="info-bar">
                <nav class="global-nav">
                    <a href="/support/velkommen" class="not-important">Om VG+</a>
                    <a href="/gavekort">Gavekort</a>
                    <a href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedrift</a>
                    <a href="https://vgsupport.vg.no/hc/no/categories/200163707-VG-" class="not-important">Hjelp</a>
                </nav>
                <div class="spid">
                </div>
            </div>
        </header>

        <nav class="page-nav nav-down">
            <div class="nav-bar">
                <h1 class="logo">
                    <a href="/">
                        <img src="/img/vg-pluss-432x80.png?v=1471356862" alt="VG+ logo">
                    </a>
                </h1>
                <span class="sub">
                    <a href="/utgaver" class="list-element">Utgaver</a>
                    <a href="#" class="list-element show-search desktop">Søk</a>
                </span>
                <form class="site-search" action="/sok" style="display: none;" method="get">
                    <input type="text" name="q" value="" placeholder="Søk i VG+" onfocus="this.value='';this.style.color='#2b2b2b';this.onfocus='';" style="color: rgb(43, 43, 43);">
                    <input type="hidden" name="w" value="norge">
                    <input type="hidden" name="cx" value="015634516869086376308:uggizk-au4s">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="hidden" name="cref" value="http://www.google.com/cse/tools/makecse?url=pluss.vg.no%2F">
                    <button type="submit" value="Søk i Nyheter">Søk i VG+</button>
                    <a href="#" class="list-element show-menu desktop">Lukk</a>
                </form>
            </div>
        </nav>
        <section class="main-content">
            <article class="main-article">
                <script>
window.videoCategoryId = "5";
</script>
<div class="article-data-container" data-article-layout="{&quot;v&quot;:1,&quot;elements&quot;:{&quot;c3363&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:402,&quot;width&quot;:320,&quot;top&quot;:784.6875,&quot;right&quot;:997,&quot;bottom&quot;:1186.6875,&quot;left&quot;:677,&quot;outerHeight&quot;:426,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933717\/1\/box-1024x768\/2558930.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933717\/1\/box-1024x768\/2558930.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;PODKAST: Politisk redakt\u00f8r Hanne Skartveit m\u00f8ter personer med makt hver uke.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3365&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:879,&quot;width&quot;:320,&quot;top&quot;:784.6875,&quot;right&quot;:997,&quot;bottom&quot;:1663.6875,&quot;left&quot;:677,&quot;outerHeight&quot;:903,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933735\/1\/box-1024x768\/2558932.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933735\/1\/box-1024x768\/2558932.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;ARVET FORMUEN: De siste \u00e5rene har Johan H. Andresen brukt en st\u00f8rre og st\u00f8rre del av sin arbeidstid p\u00e5 sosialt entrepren\u00f8rskap. Her er han fotografert kontoret hos Ferd p\u00e5 Lysaker i 2011. Foto: KRISTER S\u00d8RB\u00d8.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3367&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:687,&quot;width&quot;:320,&quot;top&quot;:784.6875,&quot;right&quot;:997,&quot;bottom&quot;:1471.6875,&quot;left&quot;:677,&quot;outerHeight&quot;:711,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;16x9-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;576\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933737\/1\/box-1024x768\/2558938.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933737\/1\/box-1024x768\/2558938.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;RESSURSER: Kronprinsesse Mette-Marit og Johan H. Andresen under konferansen \u00abressurser p\u00e5 avveie\u00bb p\u00e5 Astrup Fearnley-museet i Oslo i 2013. Foto: H\u00c5KON MOSVOLD LARSEN, NTB SCANPIX.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3369&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:820,&quot;width&quot;:320,&quot;top&quot;:784.6875,&quot;right&quot;:997,&quot;bottom&quot;:1604.6875,&quot;left&quot;:677,&quot;outerHeight&quot;:844,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;portrait-generic-large\&quot;&gt;&lt;img width=\&quot;511\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933739\/1\/box-1024x768\/2558939.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933739\/1\/box-1024x768\/2558939.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;HESTEKREFTER: Kvinnene i Andresen-familien. Fra venstre: D\u00f8trene Katharina Andresen og Alexandra Andresen og kona Kristin Gamlemshaug Andresen. Til h\u00f8yre er hesten Belamour. Foto: JANE M\u00d8LLER-HANSEN. Foto: Janne M\u00f8ller-Hansen&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3371&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:763,&quot;width&quot;:320,&quot;top&quot;:784.6875,&quot;right&quot;:997,&quot;bottom&quot;:1547.6875,&quot;left&quot;:677,&quot;outerHeight&quot;:787,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;portrait-generic-large\&quot;&gt;&lt;img width=\&quot;514\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933743\/1\/box-1024x768\/2558941.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933743\/1\/box-1024x768\/2558941.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;BRYLLUP: Johan H. Andresen og Kristin Gamlemshaug giftet seg i 1994. Foto: CHRISTIAN FOUGNER.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3373&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:420,&quot;width&quot;:320,&quot;top&quot;:784.6875,&quot;right&quot;:997,&quot;bottom&quot;:1204.6875,&quot;left&quot;:677,&quot;outerHeight&quot;:444,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933732\/1\/box-1024x768\/2558935.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933732\/1\/box-1024x768\/2558935.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;R\u00d8YKER SIGAR: Johan H. Andresen sr. p\u00e5 sitt kontor i Tiedemanns Tobaksfabrik. Bildet er fra 1997. Foto: BO MATHIESEN.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3375&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:669,&quot;width&quot;:320,&quot;top&quot;:784.6875,&quot;right&quot;:997,&quot;bottom&quot;:1453.6875,&quot;left&quot;:677,&quot;outerHeight&quot;:693,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;16x9-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;576\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933781\/1\/box-1024x768\/2558951.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933781\/1\/box-1024x768\/2558951.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;SLUTTET: Johan H. Andresen (til venstre) stumpet r\u00f8yken etter 20 \u00e5r. Her sammen med faren Johan H. Andresen sr. i 1998. Foto: HELGE MIKALSEN.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3377&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:720,&quot;width&quot;:320,&quot;top&quot;:784.6875,&quot;right&quot;:997,&quot;bottom&quot;:1504.6875,&quot;left&quot;:677,&quot;outerHeight&quot;:744,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;portrait-generic-large\&quot;&gt;&lt;img width=\&quot;564\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933744\/1\/box-1024x768\/2558940.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933744\/1\/box-1024x768\/2558940.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;MEDIESKAPT BILDE: Lenge var du omtalt som Norges mest attraktive ungkar, sier Hanne Skartveit til Johan H. Andresen. Foto: BJ\u00d8RN THUNES.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3386&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:240,&quot;width&quot;:320,&quot;top&quot;:0,&quot;right&quot;:997,&quot;bottom&quot;:239.6875,&quot;left&quot;:677,&quot;outerHeight&quot;:239.6875,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;767\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933705\/1\/box-1024x768\/2558929.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933705\/1\/box-1024x768\/2558929.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;SNAKKER OM ENGASJEMENTET: Johan H. Andresen er gjester podkasten med Hanne Skartveit. Foto: MAGNE D. ANTONSEN, VG.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3387&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:0,&quot;top&quot;:0,&quot;right&quot;:0,&quot;bottom&quot;:0,&quot;left&quot;:0,&quot;outerHeight&quot;:0,&quot;outerWidth&quot;:0,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:20,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:15,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}},&quot;c3388&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:221,&quot;width&quot;:320,&quot;top&quot;:239.6875,&quot;right&quot;:997,&quot;bottom&quot;:460.6875,&quot;left&quot;:677,&quot;outerHeight&quot;:221,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:20,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:15,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}},&quot;c3389&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:212,&quot;width&quot;:320,&quot;top&quot;:480.6875,&quot;right&quot;:997,&quot;bottom&quot;:692.6875,&quot;left&quot;:677,&quot;outerHeight&quot;:238,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:20,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:6,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:26,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}},&quot;c3390&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:64,&quot;width&quot;:320,&quot;top&quot;:698.6875,&quot;right&quot;:997,&quot;bottom&quot;:764.6875,&quot;left&quot;:677,&quot;outerHeight&quot;:86,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:20,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:20,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:8,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:8,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}}},&quot;assets&quot;:{&quot;images&quot;:[{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933717\/1\/box-1024x768\/2558930.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933717\/1\/box-1024x768\/2558930.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933735\/1\/box-1024x768\/2558932.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933735\/1\/box-1024x768\/2558932.jpg&quot;}},{&quot;height&quot;:576,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933737\/1\/box-1024x768\/2558938.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933737\/1\/box-1024x768\/2558938.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:511,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933739\/1\/box-1024x768\/2558939.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933739\/1\/box-1024x768\/2558939.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:514,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933743\/1\/box-1024x768\/2558941.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933743\/1\/box-1024x768\/2558941.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933732\/1\/box-1024x768\/2558935.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933732\/1\/box-1024x768\/2558935.jpg&quot;}},{&quot;height&quot;:576,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933781\/1\/box-1024x768\/2558951.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933781\/1\/box-1024x768\/2558951.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:564,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933744\/1\/box-1024x768\/2558940.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933744\/1\/box-1024x768\/2558940.jpg&quot;}},{&quot;height&quot;:767,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933705\/1\/box-1024x768\/2558929.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933705\/1\/box-1024x768\/2558929.jpg&quot;}},{&quot;height&quot;:345,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933717\/1\/box-460x748\/2558930.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933717\/1\/box-460x748\/2558930.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933735\/1\/box-1024x768\/2558932.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933735\/1\/box-1024x768\/2558932.jpg&quot;}},{&quot;height&quot;:576,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933737\/1\/box-1024x768\/2558938.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933737\/1\/box-1024x768\/2558938.jpg&quot;}},{&quot;height&quot;:691,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933739\/1\/box-460x748\/2558939.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933739\/1\/box-460x748\/2558939.jpg&quot;}},{&quot;height&quot;:688,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933743\/1\/box-460x748\/2558941.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933743\/1\/box-460x748\/2558941.jpg&quot;}},{&quot;height&quot;:345,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933732\/1\/box-460x748\/2558935.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933732\/1\/box-460x748\/2558935.jpg&quot;}},{&quot;height&quot;:576,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933781\/1\/box-1024x768\/2558951.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933781\/1\/box-1024x768\/2558951.jpg&quot;}},{&quot;height&quot;:627,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933744\/1\/box-460x748\/2558940.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/02\/24\/23933744\/1\/box-460x748\/2558940.jpg&quot;}}],&quot;stylesheets&quot;:[&quot;http:\/\/static.vg.no\/layoutpreview\/assets\/vgmobil\/vgpluss\/a8d1ea9ed92b4562c727746284ff9fc60cae50ba\/stylesheets\/styles.css&quot;],&quot;revision&quot;:&quot;a8d1ea9ed92b4562c727746284ff9fc60cae50ba&quot;},&quot;html&quot;:false}">
    <div>
        <div id="alfPageLayer" class="alf-layer alf-layer-page">
            <div id="alfPage"><div class="template-article-default-4-3-single-column section-nyheter alf-rev-a8d1ea9ed92b4562c727746284ff9fc60cae50ba alf-pagenum-1 alf-pagenum-total-1 alf-pagenum-last"><div data-label="R01" class="alf-template supports-panorama iphone iphone-portrait alf-is-responsive tmpl-image-on-top alf-gt300 alf-gt350 alf-gt400 alf-gt450 alf-gt500 alf-gt550 alf-gt600 alf-gt650 alf-gt700 alf-gt750 alf-gt800 alf-gt850 alf-lt900 alf-lt950 alf-lt1000 alf-lt1050 alf-lt1100 alf-lt1150 alf-lt1200">     <div class="relative top-image-wrapper">         <div class="alf-container top-image alf-supports-fullscreen alf-container-is-unloaded" data-type="image" id="c3386"><div class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element"><div data-ratio="0.7490234375" data-width="1024" data-height="767" data-src="http://touch.vg.no/out/images/article/2017/02/24/23933705/1/box-1024x768/2558929.jpg" data-src-2x="http://touch.vg.no/out/images/article/2017/02/24/23933705/1/box-1024x768/2558929.jpg" class="alf-image" style="width: 100%; padding-bottom: 74.9023%; background-image: url(&quot;http://touch.vg.no/out/images/article/2017/02/24/23933705/1/box-1024x768/2558929.jpg&quot;); background-repeat: no-repeat; background-size: cover; background-position: 50% 50%;"></div></div></div>         <div class="alf-container header-serif title white-text overlay-bottom gt600-show cke_editable_inline cke_contents_ltr alf-anchor-bottom alf-anchor-center-h cke_editable cke_focus alf-container-is-unloaded" data-ref="title" data-select="h1" id="c3387" tabindex="0" spellcheck="true" role="textbox" aria-label="false"><h1 style="margin-bottom: 0px; text-align: right;"><span class="alf-style-stikktittel"><span style="font-size: 2.09091em;"><span class="alf-style-text-shadow-strong"><span style="font-size: 0.717391em;">Johan H. Andresen: </span><span class="alf-break" style="margin-top: 0.027027em;"></span></span></span></span></h1><h1 style="margin-top: 0px; margin-bottom: 0px; text-align: right;"><span style="font-size: 0.975em;"><span class="alf-font-condensed"><span class="alf-style-text-shadow-strong">«Jeg er jo født med </span></span><span class="alf-break"></span></span></h1><h1 style="margin-top: 0px; margin-bottom: 0px; text-align: right;"><span style="font-size: 0.975em;"><span class="alf-font-condensed"><span class="alf-style-text-shadow-strong">ikke bare en <span style="color:#9fc5e8;">sølvskje</span>, </span></span><span class="alf-break"></span></span></h1><h1 style="margin-top: 0px; text-align: right; margin-bottom: 0px;"><span style="font-size: 0.975em;"><span class="alf-font-condensed"><span class="alf-style-text-shadow-strong">men et helt &nbsp;</span></span></span><span style="font-size: 0.975em;"><span class="alf-font-condensed"><span class="alf-style-text-shadow-strong"><span style="color:#9fc5e8;">bestikk i kjeften</span>»</span></span></span></h1></div>     </div>     <div class="article-body">         <div class="alf-container header-serif title gt600-hide alf-container-is-unloaded" data-ref="title" data-select="h1" id="c3388"><h1 style="margin-bottom: 0px;"><span class="alf-style-stikktittel"><span style="font-size: 1.18182em;">Johan H. Andresen:</span></span><span style="font-size: 0.675em;"><span style="font-size: 0.962963em;"> </span><span class="alf-break"></span></span><span class="alf-font-condensed">«Født med ikke bare en sølvskje, men et helt bestikk i kjeften»</span></h1></div>         <div class="alf-container excerpt alf-container-is-unloaded" id="c3389"><header><p>Johan H. Andresen er opptatt av å hegne om sitt eget privatliv og gir ikke mange intervjuer. Men han snakker gjerne om entreprenørskap, oppdragelse og retten – eller plikten – til å bidra.</p></header></div>         <div class="alf-container byline alf-container-is-unloaded" id="c3390"><div>Av Hanne Skartveit, Ellen Limstrand, Magne Antonsen</div><div class="pdate">Publisert 25.02.2017</div></div>         <div class="alf-region alf-region-flexible vg-pay"></div>     </div>     <div class="alf-container-fullscreen"></div> <div class="alf-styles" style="display: none;"><style data-gt-width="550" data-target-id="c3387">.alf-gt550 #c3387{ top: auto !important; right: auto !important; bottom: 0% !important; left: 50% !important; -webkit-transform: translate(-50%, 0%) !important; -moz-transform: translate(-50%, 0%) !important; -ms-transform: translate(-50%, 0%) !important; transform: translate(-50%, 0%) !important;}</style><style data-gt-width="850" data-target-id="c3387">.alf-gt850 #c3387{ top: auto !important; right: auto !important; bottom: 0% !important; left: 50% !important; -webkit-transform: translate(-50.10204081632653%, 0%) !important; -moz-transform: translate(-50.10204081632653%, 0%) !important; -ms-transform: translate(-50.10204081632653%, 0%) !important; transform: translate(-50.10204081632653%, 0%) !important; -o-transform: translate(-491px, 0px) !important;}</style><style data-gt-width="850" data-target-id="c3386"></style><style data-gt-width="0" data-target-id="c3388"></style></div></div></div></div>
        </div>
        <div id="alfFullscreenLayer" class="alf-layer alf-layer-fullscreen alf-is-hidden"></div>
    </div>
    <div id="paywall" class="clearfix">
    <div class="existing">
        Er du allerede abonnent?
        <span class="spid"></span>
    </div>
    <div class="cutinfo buylinks">
        <a href="" class="buylink buy-month" data-product-id="100026">
            Les hele artikkelen og få tilgang til VG+ for&nbsp;<span class="price">65,-/mnd</span>&nbsp;»
        </a>
    </div>

    <div class="salespitch">
        <h1>Alt dette får du i VG+</h1>
        <ul class="list">
            <li>Det beste innholdet fra VG</li>
            <li>Over 200 dyptgående reportasjer hver måned</li>
            <li>I tillegg får du tilgang til kritikerroste dokumentarer</li>
        </ul>
    </div>
    <div class="paymentOptions clearfix">
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-year" data-product-id="100027">
                <div class="content">
                    <div class="title">
                        År
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>595
                    </div>
                    <div class="priceDetail">
                        kr 1,60 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
        <div class="option promoted">
            <div class="banner">
                Bestselger
            </div>
            <a href="" class="buylink buy-3month" data-product-id="301635">
                <div class="content">
                    <div class="title">
                        3 Måneder
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>159
                    </div>
                    <div class="priceDetail">
                        kr 1,80 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp nå
                    </div>
                </div>
            </a>
        </div>
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-month" data-product-id="100026">
                <div class="content">
                    <div class="title">
                        Måned
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>65
                    </div>
                    <div class="priceDetail">
                        kr 2,20 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-week" data-product-id="100024">
                <div class="content">
                    <div class="title">
                        Uke
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>39
                    </div>
                    <div class="priceDetail">
                        kr 5,60 pr. dag
                    </div>
                    <div class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
    </div>
    <div class="footnote">
        Abonnementene autofornyes og kan sies opp når som helst, men senest 48 timer før perioden utløper.<br>
        <div class="promotion"><a class="bedriftLink" href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedriftsabonnement</a> | <a class="hafslundLink" href="https://www.hafslund.no/campaign/vgpluss/">Bli kunde av Hafslund Strøm og få VG+ i 6 mnd. til kun 1,-</a></div>
    </div>
    <div class="footer clearfix">
        <div class="paymentPartner spid left">
            <img src="/img/spid.png"><span>Trygt kjøp med SPiD</span>
        </div>

        <div class="paymentPartner mastercard right">
            <img src="/img/pay.png"><span>Betal med Visa eller Mastercard</span>
        </div>
    </div>
</div> <!-- /paywall -->
</div>
<div class="extras">
    <div>
            </div>
    <div>
        <div class="social">
    <a rel="nofollow" class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://pluss.vg.no/2017/02/24/2711/2711_23933656" title="Facebook" target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Facebook</span>
    </a>
    <a rel="nofollow" class="twitter" href="https://twitter.com/home?status=%0Ahttp://pluss.vg.no/2017/02/24/2711/2711_23933656" title="Twitter" target="_blank">
        <span class="icon"></span>
        <span class="text">Tweet</span>
    </a>
    <div class="follow">
        <a href="https://www.facebook.com/vgpluss">Følg VG+ på Facebook</a>
    </div>
</div>
    </div>
    <div>
    <div class="article-navigation">
    
        <p class="next">Neste sak: <a href="2711_23934422">Her stenges pressen ute</a></p>
    </div>
    </div>
</div>
            </article>
        </section>

        <footer class="page-footer">
            <nav class="global-nav">
                <a href="/support/velkommen">Om VG+</a>
                <a href="/gavekort">Gavekort</a>
                <a href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedrift</a>
                <a href="https://vgsupport.vg.no/hc/no/categories/200163707-VG-">Hjelp</a>
            </nav>
            <h3>VG+ utgis av Verdens Gang AS</h3>
            <p>
                <strong>Sentralbord VG: 22 00 00 00</strong>
                <br/>
                <strong>Digital support: 22 00 02 22 (11-12)</strong>
            </p>
            <p class="editors">
                <strong>Ansv.redaktør og adm. direktør: </strong><wbr><span><a href="mailto:gard.steiro@vg.no">Gard Steiro</a></span><br>
                <strong>Redaksjonssjef: </strong><wbr><span><a href="mailto:espen.olsen.langfeldt@vg.no">Espen Olsen Langfeldt</a></span><br>
                <strong>Digitalredaktør: </strong><wbr><span><a href="http://www.vg.no/profil/19341/">Ola E. Stenberg</a></span><br>
                <strong>Magasinredaktør: </strong><wbr><span><a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></span><br>
            </p>
            <p>
                <a href="http://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a>
            </p>
            <p>
                Kopiering av materiale fra VG+ for bruk annet sted er ikke tillatt uten avtale. | © 2017 Verdens Gang AS
            </p>
        </footer>
    </div><!-- /container -->

        <script src="/assets/plussvgno.umd.js?v=1487856733" async></script>
        <noscript>
                <img width="1" height="1" alt="" src="http://logc189.xiti.com/hit.xiti?s=493426&s2=5&p=23933656_Johan+H.+Andresen%3A+%C2%ABJeg+er+jo+f%C3%B8dt+med+ikke+bare+en+s%C3%B8lvskje%2C+men+et+helt+bestikk+i+kjeften%C2%BB&di=&an=&ac=1" >
        <div><img width="1" height="1" src="http://vg.tns-cs.net/j0=,,,;+,cp=vgnett/pluss;;;" alt="" /></div>
    </noscript>
</body>
</html>


