<!doctype html>
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="">
<!--<![endif]-->
<head>
    <title>Test: Så gode er    smartklokkene nå - VG+</title>    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" >
<meta charset="utf-8">    <link href="http://static.vg.no/layoutpreview/assets/vgmobil/vgpluss/a8d1ea9ed92b4562c727746284ff9fc60cae50ba/stylesheets/styles.css" media="screen" rel="stylesheet" type="text/css" class="alf-asset-stylesheet" data-revision="a8d1ea9ed92b4562c727746284ff9fc60cae50ba" >
    <!-- Open Graph Meta Tags -->
            <meta property="og:type" content="website" />
        <meta property="og:url" content="http://pluss.vg.no/2017/05/30/2820/2820_24009882" />
        <meta property="og:title" content="VG+: Test: Så gode er    smartklokkene nå" />
        <meta property="og:description" content="Programvaren utgjør hele forskjellen, og nå kommer neste generasjon smartklokker. Men hvor bra er de, egentlig?" />

                    <meta property="og:image" content="http://touch.vg.no/out/images/article/2017/05/30/24010226/1/bigUrl/Apple_s_New_Nike_Watch_Goes_On_Sale.jpg" />
            
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="author" content="pluss.vg.no">

    <link rel="shortcut icon" href="//2.vgc.no/pluss/img/icons/favicon.ico?v=1438845868" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">

    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

        <script>
    var vgpConfig = {"domain":"pluss.vg.no","baseUrl":"","path":"\/2017\/05\/30\/2820\/2820_24009882","spidClientId":"4ef1cfb0e962dd2e0d8d0000","spidServer":"payment.schibsted.no","spidUseSessionCluster":true,"productionEnvironment":"true","mixpanel":{"token":"bab440219a930c6462b43128bd40d38d"},"context":{"productVersion":"Web-2.0.0","articleId":"24009882","contentId":"http:\/\/pluss.vg.no\/2017\/05\/30\/2820\/2820_24009882?viewmode=paywall&walltype=paywall","title":"Test: S\u00e5 gode er    smartklokkene n\u00e5","screen":"desktop","accessLevel":"paywall","category":"Nyttig","tags":"","pageType":"article","exp":"","row":"","var":"","isPaywall":true,"isApp":false,"xiti":{"xt_mtcl":null,"xt_npg":"","xtsd":"http:\/\/logc189","xtsite":493426,"xtn2":5,"xtpage":"24009882_Test%3A+S%C3%A5+gode+er++++smartklokkene+n%C3%A5","xt_pageID":"24009882","xt_chap":null,"xt_pageDate":"201705301824","xtdi":null,"xt_multc":"&x2=paywall&x3=20170531&x4=2820&x9=web2","xt_an":null,"xt_ac":1}}};
</script>
        <link href="/assets/plussvgno.css?v=1494844135" rel="stylesheet">
    <!--[if lte IE 9]>
    <link href="/assets/ie-quirks.css" rel="stylesheet">
    <![endif]-->
    
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

</head>

<body class="pluss">
    <progress value="0" id="progressBar" class="flat">
        <div class="progress-container">
            <span class="progress-bar"></span>
        </div>
    </progress>
    <div class="page-container article">
        <header class="page-header nav-down">
            <div class="info-bar">
                <nav class="global-nav">
                    <a href="/support/velkommen" class="not-important about">Om VG+</a>
                    <a href="/gavekort" class="giftcard">Gavekort</a>
                    <a href="http://pluss.vg.no/kampanjer/pluss/bedrift/" class="corporate">Bedrift</a>
                    <a href="https://support.pluss.vg.no/hc/no" class="not-important help">Hjelp</a>
                </nav>
                <div class="search">
                    <a href="#" class="list-element show-search desktop">Søk</a>
                </div>
                <div class="spid">
                </div>
            </div>
        </header>

        <nav class="page-nav nav-down">
            <div class="nav-bar">
                <h1 class="logo">
                    <a href="/">
                        <img src="/img/vg-pluss-432x80.png?v=1471356862" alt="VG+ logo">
                    </a>
                </h1>
                <span class="sub">
                    <a href="http://www.vgtv.no/#!/vgpluss-dokumentar" class="list-element documentaries">Dokumentar</a>
                    <a href="/utgaver" class="list-element editions">Utgaver</a>
                </span>
                <form class="site-search" action="/sok" style="display: none;" method="get">
                    <input type="text" name="q" value="" placeholder="Søk i VG+" onfocus="this.value='';this.style.color='#2b2b2b';this.onfocus='';" style="color: rgb(43, 43, 43);">
                    <input type="hidden" name="w" value="norge">
                    <input type="hidden" name="cx" value="015634516869086376308:uggizk-au4s">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="hidden" name="cref" value="http://www.google.com/cse/tools/makecse?url=pluss.vg.no%2F">
                    <button type="submit" value="Søk i Nyheter">Søk i VG+</button>
                    <a href="#" class="list-element show-menu desktop">Lukk</a>
                </form>
            </div>
        </nav>
        <section class="main-content">
            <article class="main-article">
                <script>
window.videoCategoryId = "5";
</script>
<div class="article-data-container" data-article-layout="{&quot;v&quot;:1,&quot;elements&quot;:{&quot;c3253&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:652,&quot;width&quot;:320,&quot;top&quot;:521,&quot;right&quot;:997,&quot;bottom&quot;:1173,&quot;left&quot;:677,&quot;outerHeight&quot;:676,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-default dp-float-right media-element\&quot; data-map=\&quot;3x4-large\&quot;&gt;&lt;img width=\&quot;576\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010197\/1\/box-1024x768\/klokke1.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010197\/1\/box-1024x768\/klokke1.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;BEST I TEST: Apple Watch 2. Foto: Apple.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3255&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:384,&quot;width&quot;:320,&quot;top&quot;:521,&quot;right&quot;:997,&quot;bottom&quot;:905,&quot;left&quot;:677,&quot;outerHeight&quot;:408,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-default dp-float-right media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010199\/1\/box-1024x768\/klokke2.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010199\/1\/box-1024x768\/klokke2.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;FIN PRIS: Asus ZenWatch 3. Foto: Asus.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3257&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:402,&quot;width&quot;:320,&quot;top&quot;:521,&quot;right&quot;:997,&quot;bottom&quot;:923,&quot;left&quot;:677,&quot;outerHeight&quot;:426,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-default dp-float-right media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010200\/1\/box-1024x768\/klokke3.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010200\/1\/box-1024x768\/klokke3.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;SPESIELT ANBEFALT: Huawei Watch 2. Foto: Huawei.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3259&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:670,&quot;width&quot;:320,&quot;top&quot;:521,&quot;right&quot;:997,&quot;bottom&quot;:1191,&quot;left&quot;:677,&quot;outerHeight&quot;:694,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-default dp-float-right media-element\&quot; data-map=\&quot;3x4-large\&quot;&gt;&lt;img width=\&quot;576\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010201\/1\/box-1024x768\/klokke4.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010201\/1\/box-1024x768\/klokke4.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;ROBUST: Samsung Gear S3 Classic. Foto: Samsung.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3241&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:240,&quot;width&quot;:320,&quot;top&quot;:0,&quot;right&quot;:997,&quot;bottom&quot;:240,&quot;left&quot;:677,&quot;outerHeight&quot;:240,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010226\/1\/box-1024x768\/Apple_s_New_Nike_Watch_Goes_On_Sale.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010226\/1\/box-1024x768\/Apple_s_New_Nike_Watch_Goes_On_Sale.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;MEN, INNI ER DE ULIKE: Det er innmaten i smartklokkene som avgj\u00f8r om de funker bra. Foto: AFP.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3242&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:115,&quot;width&quot;:320,&quot;top&quot;:240,&quot;right&quot;:997,&quot;bottom&quot;:355,&quot;left&quot;:677,&quot;outerHeight&quot;:115,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:20,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:15,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}},&quot;c3243&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:140,&quot;width&quot;:320,&quot;top&quot;:375,&quot;right&quot;:997,&quot;bottom&quot;:515,&quot;left&quot;:677,&quot;outerHeight&quot;:166,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:20,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:6,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:26,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}}},&quot;assets&quot;:{&quot;images&quot;:[{&quot;height&quot;:768,&quot;width&quot;:576,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010197\/1\/box-1024x768\/klokke1.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010197\/1\/box-1024x768\/klokke1.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010199\/1\/box-1024x768\/klokke2.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010199\/1\/box-1024x768\/klokke2.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010200\/1\/box-1024x768\/klokke3.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010200\/1\/box-1024x768\/klokke3.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:576,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010201\/1\/box-1024x768\/klokke4.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010201\/1\/box-1024x768\/klokke4.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010226\/1\/box-1024x768\/Apple_s_New_Nike_Watch_Goes_On_Sale.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010226\/1\/box-1024x768\/Apple_s_New_Nike_Watch_Goes_On_Sale.jpg&quot;}},{&quot;height&quot;:613,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010197\/1\/box-460x748\/klokke1.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010197\/1\/box-460x748\/klokke1.jpg&quot;}},{&quot;height&quot;:345,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010199\/1\/box-460x748\/klokke2.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010199\/1\/box-460x748\/klokke2.jpg&quot;}},{&quot;height&quot;:345,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010200\/1\/box-460x748\/klokke3.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010200\/1\/box-460x748\/klokke3.jpg&quot;}},{&quot;height&quot;:613,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010201\/1\/box-460x748\/klokke4.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/05\/30\/24010201\/1\/box-460x748\/klokke4.jpg&quot;}}],&quot;stylesheets&quot;:[&quot;http:\/\/static.vg.no\/layoutpreview\/assets\/vgmobil\/vgpluss\/a8d1ea9ed92b4562c727746284ff9fc60cae50ba\/stylesheets\/styles.css&quot;],&quot;revision&quot;:&quot;a8d1ea9ed92b4562c727746284ff9fc60cae50ba&quot;},&quot;html&quot;:false}">
    <div>
        <div id="alfPageLayer" class="alf-layer alf-layer-page">
            <div id="alfPage"><div class="template-article-default-4-3-single-column section-nyttig alf-rev-a8d1ea9ed92b4562c727746284ff9fc60cae50ba alf-pagenum-1 alf-pagenum-total-1 alf-pagenum-last"><div class="alf-template supports-panorama iphone iphone-portrait alf-is-responsive tmpl-image-on-top alf-gt300 alf-gt350 alf-gt400 alf-gt450 alf-gt500 alf-gt550 alf-gt600 alf-gt650 alf-gt700 alf-gt750 alf-gt800 alf-gt850 alf-gt900 alf-gt950 alf-gt1000 alf-gt1050 alf-gt1100 alf-lt1150 alf-lt1200">     <div class="alf-container top-image alf-supports-fullscreen alf-container-is-unloaded" data-type="image" id="c3241"><div class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element"><div data-ratio="0.75" data-width="1024" data-height="768" data-src="http://touch.vg.no/out/images/article/2017/05/30/24010226/1/box-1024x768/Apple_s_New_Nike_Watch_Goes_On_Sale.jpg" data-src-2x="http://touch.vg.no/out/images/article/2017/05/30/24010226/1/box-1024x768/Apple_s_New_Nike_Watch_Goes_On_Sale.jpg" class="alf-image" style="width: 100%; padding-bottom: 75%; background-image: url(&quot;http://touch.vg.no/out/images/article/2017/05/30/24010226/1/box-1024x768/Apple_s_New_Nike_Watch_Goes_On_Sale.jpg&quot;); background-repeat: no-repeat; background-size: cover; background-position: 50% 50%;" id="alf-el-24009882-3285"></div></div></div>     <div class="article-body">         <div class="alf-container header-sans-serif title alf-container-is-unloaded" id="c3242"><header>             <h1>Test: Så gode er    smartklokkene nå</h1>         </header></div>         <div class="alf-container excerpt alf-container-is-unloaded" id="c3243"><header><p>Programvaren utgjør hele forskjellen, og nå kommer neste generasjon smartklokker. Men hvor bra er de, egentlig? </p></header></div>                  <div class="alf-region alf-region-flexible vg-pay"></div>     </div>     <div class="alf-container-fullscreen"></div> <div class="alf-styles" style="display: none;"><style data-gt-width="850" data-target-id="alf-el-24009882-3285">.alf-gt850 #alf-el-24009882-3285{ background-position: 50% 63.13131313131313% !important; background-size: cover !important; padding-bottom: 54.79591836734694% !important;}</style><style data-gt-width="850" data-target-id="c3241"></style></div></div></div></div>
        </div>
        <div id="alfFullscreenLayer" class="alf-layer alf-layer-fullscreen alf-is-hidden"></div>
    </div>
    <div id="paywall" class="clearfix">
    <div class="existing mobile-login">
        Er du allerede abonnent?
        <span class="spid"></span>
    </div>
    
    <div class="cutinfo buylinks">
        <a href="" class="buylink buy-month" data-product-id="100026">
            Les hele artikkelen og få tilgang til VG+ for&nbsp;<span class="price">75,-/mnd</span>&nbsp;»
        </a>
    </div>
    
    <div class="existing desktop-login">
        Er du allerede abonnent?
        <span class="spid"></span>
    </div>

    <div class="salespitch">
        <h1>I VG+ får du</h1>
        <ul class="list">
            <li>Eksklusive artikkelserier | Fordypning i nyhetssaker | Tilgang til hele vårt <a href="http://www.vgtv.no/#!/vgpluss-dokumentar" style="text-decoration:underline; color: #2b2b2b;">dokumentarbibliotek</a></li>
        </ul>
    </div>
    <div class="paymentOptions clearfix">
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-year" data-product-id="100027">
                <div class="content">
                    <div class="title">
                        År
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>695
                    </div>
                    <div class="priceDetail">
                        kr 1,90 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
        <div class="option promoted">
            <div class="banner">
                Bestselger
            </div>
            <a href="" class="buylink buy-3month" data-product-id="301635">
                <div class="content">
                    <div class="title">
                        3 Måneder
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>189
                    </div>
                    <div class="priceDetail">
                        kr 2,10 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp nå
                    </div>
                </div>
            </a>
        </div>
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-month" data-product-id="100026">
                <div class="content">
                    <div class="title">
                        Måned
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>75
                    </div>
                    <div class="priceDetail">
                        kr 2,50 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-week" data-product-id="100024">
                <div class="content">
                    <div class="title">
                        Uke
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>39
                    </div>
                    <div class="priceDetail">
                        kr 5,60 pr. dag
                    </div>
                    <div class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
    </div>
    <div class="footnote">
        Abonnementene autofornyes og kan sies opp når som helst, men senest 48 timer før perioden utløper.<br>
        <div class="promotion"><a class="bedriftLink" href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedriftsabonnement</a> | <a class="hafslundLink" href="https://www.hafslund.no/campaign/vgpluss/">Bli kunde av Hafslund Strøm og få VG+ i 6 mnd. til kun 1,-</a></div>
    </div>
    <div class="footer clearfix">
        <div class="paymentPartner spid left">
            <img src="/img/spid.png"><span>Trygt kjøp med SPiD</span>
        </div>

        <div class="paymentPartner mastercard right">
            <img src="/img/pay.png"><span>Betal med Visa eller Mastercard</span>
        </div>
    </div>
</div> <!-- /paywall -->
</div>
<div class="extras">
    <div>
            </div>
    <div>
        <div class="social">
    <a rel="nofollow" class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://pluss.vg.no/2017/05/30/2820/2820_24009882" title="Facebook" target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Facebook</span>
    </a>
    <a rel="nofollow" class="twitter" href="https://twitter.com/home?status=%0Ahttp://pluss.vg.no/2017/05/30/2820/2820_24009882" title="Twitter" target="_blank">
        <span class="icon"></span>
        <span class="text">Tweet</span>
    </a>
    <div class="follow">
        <a href="https://www.facebook.com/vgpluss">Følg VG+ på Facebook</a>
    </div>
</div>
    </div>
    <div>
    <div class="article-navigation">
        <p class="previous">Forrige sak: <a href="2820_24009980" onclick="return xt_click(this,'C','','ForrigeNeste::Forrige::24009980_Hvithaien hoppet opp i fiskebåten!','N');">Hvithaien hoppet opp i fiskebåten!</a></p>
    
        <p class="next">Neste sak: <a href="2820_24010299">24 timer</a></p>
    </div>
    </div>
</div>
            </article>
        </section>

        <footer class="page-footer">
            <nav class="global-nav">
                <a href="/support/velkommen">Om VG+</a>
                <a href="/gavekort">Gavekort</a>
                <a href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedrift</a>
                <a href="https://support.pluss.vg.no/hc/no">Hjelp</a>
            </nav>
            <h3>VG+ utgis av Verdens Gang AS</h3>
            <p>
                <strong>Sentralbord VG: 22 00 00 00</strong>
                <br/>
                <strong>Digital support: 22 00 02 22 (11-12)</strong>
            </p>
            <p class="editors">
                <strong>Ansv.redaktør og adm. direktør: </strong><wbr><span><a href="mailto:gard.steiro@vg.no">Gard Steiro</a></span><br>
                <strong>Redaktør for VG+: </strong><wbr><span><a href="mailto:jane.throndsen@vg.no">Jane Throndsen</a></span><br>
                <strong>Digitalredaktør: </strong><wbr><span><a href="http://www.vg.no/profil/19341/">Ola E. Stenberg</a></span><br>
            </p>
            <p>
                <a href="http://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a>
            </p>
            <p>
                Kopiering av materiale fra VG+ for bruk annet sted er ikke tillatt uten avtale. | © 2017 Verdens Gang AS
            </p>
        </footer>
    </div><!-- /container -->

        <script src="/assets/plussvgno.umd.js?v=1494844135" async></script>
        <noscript>
                <img width="1" height="1" alt="" src="http://logc189.xiti.com/hit.xiti?s=493426&s2=5&p=24009882_Test%3A+S%C3%A5+gode+er++++smartklokkene+n%C3%A5&di=&an=&ac=1" >
        <div><img width="1" height="1" src="http://vg.tns-cs.net/j0=,,,;+,cp=vgnett/pluss;;;" alt="" /></div>
    </noscript>
</body>
</html>


