<!doctype html>
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="">
<!--<![endif]-->
<head>
    <title>Farlig lett å bli avhengig:       Slik slutter du med nesespray - VG+</title>    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" >
<meta charset="utf-8">    <link href="http://static.vg.no/layoutpreview/assets/vgmobil/vgpluss/a8d1ea9ed92b4562c727746284ff9fc60cae50ba/stylesheets/styles.css" media="screen" rel="stylesheet" type="text/css" class="alf-asset-stylesheet" data-revision="a8d1ea9ed92b4562c727746284ff9fc60cae50ba" >
    <!-- Open Graph Meta Tags -->
            <meta property="og:type" content="website" />
        <meta property="og:url" content="http://pluss.vg.no/2017/07/18/2872/2872_24099264" />
        <meta property="og:title" content="VG+: Farlig lett å bli avhengig:       Slik slutter du med nesespray" />
        <meta property="og:description" content="Reidun Kvaksrud (54) var avhengig av nesespray i 20 år. Ekspertene kaller nesesprayen det nye «folkedopet», og advarer mot avhengighet. Slik slutter du før det blir farlig." />
        <meta property="lp:type" content="article_subscription" />

                    <meta property="og:image" content="http://touch.vg.no/out/images/article/2017/07/18/24099291/1/bigUrl/2578808.jpg" />
            
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="author" content="pluss.vg.no">

    <link rel="shortcut icon" href="//2.vgc.no/pluss/img/icons/favicon.ico?v=1438845868" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">

    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

        <script>
    var vgpConfig = {"domain":"pluss.vg.no","baseUrl":"","path":"\/2017\/07\/19\/2872\/2872_24099264","spidClientId":"4ef1cfb0e962dd2e0d8d0000","spidServer":"payment.schibsted.no","spidUseSessionCluster":true,"productionEnvironment":"true","mixpanel":{"token":"bab440219a930c6462b43128bd40d38d"},"context":{"productVersion":"Web-2.0.0","articleId":"24099264","contentId":"http:\/\/pluss.vg.no\/2017\/07\/19\/2872\/2872_24099264?viewmode=paywall&walltype=paywall","title":"Farlig lett \u00e5 bli avhengig:       Slik slutter du med nesespray","screen":"desktop","accessLevel":"paywall","category":"Nyheter","published":"Tue, 18 Jul 2017 14:25:22 +0200","updated":"Tue, 18 Jul 2017 19:36:38 +0200","tags":"Helse","pageType":"article","wordCount":1560,"exp":"","row":"","var":"","isPaywall":true,"isApp":false,"xiti":{"xt_mtcl":null,"xt_npg":"","xtsd":"http:\/\/logc189","xtsite":493426,"xtn2":5,"xtpage":"24099264_Farlig+lett+%C3%A5+bli+avhengig%3A+++++++Slik+slutter+du+med+nesespray","xt_pageID":"24099264","xt_chap":null,"xt_pageDate":"201707181936","xtdi":null,"xt_multc":"&x2=paywall&x3=20170719&x4=2872&x9=web2","xt_an":null,"xt_ac":1}}};
</script>
        <link href="/assets/plussvgno.css?v=1499423533" rel="stylesheet">
    <!--[if lte IE 9]>
    <link href="/assets/ie-quirks.css" rel="stylesheet">
    <![endif]-->
    
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

</head>

<body class="pluss">
    <progress value="0" id="progressBar" class="flat">
        <div class="progress-container">
            <span class="progress-bar"></span>
        </div>
    </progress>
    <div class="page-container article">
        <header class="page-header nav-down">
            <div class="info-bar">
                <nav class="global-nav">
                    <a href="/support/velkommen" class="not-important about">Om VG+</a>
                    <a href="http://pluss.vg.no/kampanjer/pluss/bedrift/" class="corporate">Bedrift</a>
                    <a href="https://support.pluss.vg.no/hc/no" class="not-important help">Hjelp</a>
                </nav>
                <div class="search">
                    <a href="#" class="list-element show-search desktop">Søk</a>
                </div>
                <div class="spid">
                </div>
            </div>
        </header>

        <nav class="page-nav nav-down">
            <div class="nav-bar">
                <h1 class="logo">
                    <a href="/">
                        <img src="/img/vg-pluss-432x80.png?v=1471356862" alt="VG+ logo">
                    </a>
                </h1>
                <span class="sub">
                    <a href="http://www.vgtv.no/#!/vgpluss-dokumentar" class="list-element documentaries">Dokumentar</a>
                    <a href="/utgaver" class="list-element editions">Utgaver</a>
                </span>
                <form class="site-search" action="/sok" style="display: none;" method="get">
                    <input type="text" name="q" value="" placeholder="Søk i VG+" onfocus="this.value='';this.style.color='#2b2b2b';this.onfocus='';" style="color: rgb(43, 43, 43);">
                    <input type="hidden" name="w" value="norge">
                    <input type="hidden" name="cx" value="015634516869086376308:uggizk-au4s">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="hidden" name="cref" value="http://www.google.com/cse/tools/makecse?url=pluss.vg.no%2F">
                    <button type="submit" value="Søk i Nyheter">Søk i VG+</button>
                    <a href="#" class="list-element show-menu desktop">Lukk</a>
                </form>
            </div>
        </nav>
        <section class="main-content">
            <article class="main-article">
                <script>
window.videoCategoryId = "5";
</script>
<div class="article-data-container" data-article-layout="{&quot;v&quot;:1,&quot;elements&quot;:{&quot;c3799&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:843,&quot;width&quot;:320,&quot;top&quot;:675,&quot;right&quot;:-5147,&quot;bottom&quot;:1518,&quot;left&quot;:-5467,&quot;outerHeight&quot;:867,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099386\/1\/box-1024x768\/2578826.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099386\/1\/box-1024x768\/2578826.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;EKSPERT: Overlege og medisinsk fagsjef i Legemiddelverket, Steinar Madsen. Foto: J\u00d8RGEN BRAASTAD.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3801&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:861,&quot;width&quot;:320,&quot;top&quot;:675,&quot;right&quot;:-5147,&quot;bottom&quot;:1536,&quot;left&quot;:-5467,&quot;outerHeight&quot;:885,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099297\/1\/box-1024x768\/sp183d5d.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099297\/1\/box-1024x768\/sp183d5d.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;AVHENGIG? N\u00e5r du sprayer deg for f\u00f8rste gang kan det f\u00f8les befriende med nesespray. Men bruker du det over ti dager kan du bli avhengig. Foto: TROND SOLBERG.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3803&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:707,&quot;width&quot;:320,&quot;top&quot;:675,&quot;right&quot;:-5147,&quot;bottom&quot;:1382,&quot;left&quot;:-5467,&quot;outerHeight&quot;:731,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;3x4-large\&quot;&gt;&lt;img width=\&quot;575\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099743\/1\/box-1024x768\/2578892.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099743\/1\/box-1024x768\/2578892.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;AVHENGIG: Reidun Kvaksrud har f\u00f8lt at det \u00e5 sprate nesen har v\u00e6rt helt n\u00f8dvendig. N\u00e5 har hun klart \u00e5 trappe ned. Foto: TROND SOLBERG.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c5928&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:240,&quot;width&quot;:320,&quot;top&quot;:0,&quot;right&quot;:997,&quot;bottom&quot;:240,&quot;left&quot;:677,&quot;outerHeight&quot;:240,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099291\/1\/box-1024x768\/2578808.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099291\/1\/box-1024x768\/2578808.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;AVHENGIG I 20 \u00c5R: Reidun Kvaksrud (54) brukte nesespray daglig i nesten 20 \u00e5r. Eksperter tror at mange hundre tusen nordmenn er i samme situasjon. Foto: TROND SOLBERG.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c5929&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:159,&quot;width&quot;:320,&quot;top&quot;:240,&quot;right&quot;:997,&quot;bottom&quot;:399,&quot;left&quot;:677,&quot;outerHeight&quot;:159,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:20,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:15,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}},&quot;c5930&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:188,&quot;width&quot;:320,&quot;top&quot;:419,&quot;right&quot;:997,&quot;bottom&quot;:607,&quot;left&quot;:677,&quot;outerHeight&quot;:214,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:20,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:6,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:26,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}},&quot;c5931&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:40,&quot;width&quot;:320,&quot;top&quot;:613,&quot;right&quot;:997,&quot;bottom&quot;:655,&quot;left&quot;:677,&quot;outerHeight&quot;:62,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:20,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:20,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:8,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:8,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}}},&quot;assets&quot;:{&quot;images&quot;:[{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099386\/1\/box-1024x768\/2578826.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099386\/1\/box-1024x768\/2578826.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099297\/1\/box-1024x768\/sp183d5d.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099297\/1\/box-1024x768\/sp183d5d.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:575,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099743\/1\/box-1024x768\/2578892.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099743\/1\/box-1024x768\/2578892.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099291\/1\/box-1024x768\/2578808.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099291\/1\/box-1024x768\/2578808.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099386\/1\/box-1024x768\/2578826.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099386\/1\/box-1024x768\/2578826.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099297\/1\/box-1024x768\/sp183d5d.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099297\/1\/box-1024x768\/sp183d5d.jpg&quot;}},{&quot;height&quot;:614,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099743\/1\/box-460x748\/2578892.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/07\/18\/24099743\/1\/box-460x748\/2578892.jpg&quot;}}],&quot;stylesheets&quot;:[&quot;http:\/\/static.vg.no\/layoutpreview\/assets\/vgmobil\/vgpluss\/a8d1ea9ed92b4562c727746284ff9fc60cae50ba\/stylesheets\/styles.css&quot;],&quot;revision&quot;:&quot;a8d1ea9ed92b4562c727746284ff9fc60cae50ba&quot;},&quot;html&quot;:false}">
    <div>
        <div id="alfPageLayer" class="alf-layer alf-layer-page">
            <div id="alfPage"><div class="template-article-default-4-3-single-column section-nyheter alf-rev-a8d1ea9ed92b4562c727746284ff9fc60cae50ba alf-pagenum-1 alf-pagenum-total-1 alf-pagenum-last"><div class="alf-template supports-panorama iphone iphone-portrait alf-is-responsive tmpl-image-on-top alf-gt300 alf-gt350 alf-gt400 alf-gt450 alf-gt500 alf-gt550 alf-gt600 alf-gt650 alf-gt700 alf-gt750 alf-gt800 alf-gt850 alf-lt900 alf-lt950 alf-lt1000 alf-lt1050 alf-lt1100 alf-lt1150 alf-lt1200">     <div class="alf-container top-image alf-supports-fullscreen alf-container-is-unloaded" data-type="image" id="c5928"><div class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element"><div data-ratio="0.75" data-width="1024" data-height="768" data-src="http://touch.vg.no/out/images/article/2017/07/18/24099291/1/box-1024x768/2578808.jpg" data-src-2x="http://touch.vg.no/out/images/article/2017/07/18/24099291/1/box-1024x768/2578808.jpg" class="alf-image" style="width: 100%; padding-bottom: 75%; background-image: url(&quot;http://touch.vg.no/out/images/article/2017/07/18/24099291/1/box-1024x768/2578808.jpg&quot;); background-repeat: no-repeat; background-size: cover; background-position: 50% 50%;"></div></div></div>     <div class="article-body">         <div class="alf-container header-sans-serif title alf-container-is-unloaded" id="c5929"><header><h1 style="text-align: center;"><span class="alf-style-stikktittel">Farlig lett å bli avhengig:</span></h1><div style="margin-bottom: 0px;"><span class="alf-break" style="margin-top: 0.2em;"></span></div><h1 style="text-align: center; margin-top: 0px;"><span style="font-size: 1.25em;">Slik slutter du med nesespray</span></h1></header></div>         <div class="alf-container excerpt alf-container-is-unloaded" id="c5930"><header><p>Reidun Kvaksrud (54) var avhengig av nesespray i 20 år. Ekspertene kaller nesesprayen det nye «folkedopet», og advarer mot avhengighet. Slik slutter du før det blir farlig. </p></header></div>         <div class="alf-container byline alf-container-is-unloaded" id="c5931"><div>Av Marie Moen Kingsrød-Olsen</div><div class="pdate">Publisert 19.07.2017</div></div>         <div class="alf-region alf-region-flexible vg-pay"></div>     </div>     <div class="alf-container-fullscreen"></div> <div class="alf-styles" style="display: none;"><style data-gt-width="0" data-target-id="c5929"></style><style data-gt-width="850" data-target-id="c5929"></style><style data-gt-width="850" data-target-id="c5928"></style></div></div></div></div>
        </div>
        <div id="alfFullscreenLayer" class="alf-layer alf-layer-fullscreen alf-is-hidden"></div>
    </div>
    <div id="paywall" class="clearfix">
    <div class="existing mobile-login">
        Er du allerede abonnent?
        <span class="spid"></span>
    </div>
    
    <div class="cutinfo buylinks">
        <a href="" class="buylink buy-month" data-product-id="301635" data-campaign-id="121">
            NÅ: 3 md. VG+ inkl. 1 md. Storytel* for kun &nbsp;<span class="price">99,-</span>&nbsp;»
        </a>
    </div>
    
    <div class="existing desktop-login">
        Er du allerede abonnent?
        <span class="spid"></span>
    </div>

    <div class="salespitch">
        <h1>NÅ: 3 md. VG+ kun 99,-</h1>
        <ul class="list">
            <li>Eksklusive artikkelserier | Fordypning i nyhetssaker | Tilgang til hele vårt <a href="http://www.vgtv.no/#!/vgpluss-dokumentar" style="text-decoration:underline; color: #2b2b2b;">dokumentarbibliotek</a></li>
             <li> Kjøp 3 md. VG+ til kampanjepris og  <a href="http://pluss.vg.no/kampanjer/pluss/sommer17A?var=paywall" style="text-decoration:underline; color: #d02020;">få med 1 måned gratis Storytel*</a> (totalverdi: 388,-)</li>
        </ul>
    </div>
    <div class="paymentOptions clearfix">
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-year" data-product-id="100027">
                <div class="content">
                    <div class="title">
                        År
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>695
                    </div>
                    <div class="priceDetail">
                        kr 1,90 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
        <div class="option promoted">
            <div class="banner">
                Sommertilbud !
            </div>
            <a href="" class="buylink buy-3month" data-product-id="301635" data-campaign-id="121">
                <div class="content">
                    <div class="title">
                        3 Måneder
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>99
                    </div>
                    <div class="priceDetail" style="color:#d02020">
                        inkl. Storytel* 
                        <br>
                        (totalverdi 388,-)
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp nå
                    </div>
                </div>
            </a>
        </div>
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-month" data-product-id="100026">
                <div class="content">
                    <div class="title">
                        Måned
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>75
                    </div>
                    <div class="priceDetail">
                        kr 2,50 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-week" data-product-id="100024">
                <div class="content">
                    <div class="title">
                        Uke
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>39
                    </div>
                    <div class="priceDetail">
                        kr 5,60 pr. dag
                    </div>
                    <div class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
    </div>
    <div class="footnote">
        *Gratis Storytel gjelder kun nye Storytel-abonnenter. VG+ autofornyes og kan sies opp når som helst, men senest 48 timer før perioden utløper.<br>
        <div class="promotion"><a class="bedriftLink" href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedriftsabonnement</a> | <a class="hafslundLink" href="https://www.hafslund.no/campaign/vgpluss/">Bli kunde av Hafslund Strøm og få VG+ i 6 mnd. til kun 1,-</a></div>
    </div>
    <div class="footer clearfix">
        <div class="paymentPartner spid left">
            <img src="/img/spid.png"><span>Trygt kjøp med SPiD</span>
        </div>

        <div class="paymentPartner mastercard right">
            <img src="/img/pay.png"><span>Betal med Visa eller Mastercard</span>
        </div>
    </div>
</div> <!-- /paywall -->
</div>
<div class="extras">
    <div>
            </div>
    <div>
        <div class="social">
    <a rel="nofollow" class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://pluss.vg.no/2017/07/18/2872/2872_24099264" title="Facebook" target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Facebook</span>
    </a>
    <a rel="nofollow" class="twitter" href="https://twitter.com/home?status=%0Ahttp://pluss.vg.no/2017/07/18/2872/2872_24099264" title="Twitter" target="_blank">
        <span class="icon"></span>
        <span class="text">Tweet</span>
    </a>
    <div class="follow">
        <a href="https://www.facebook.com/vgpluss">Følg VG+ på Facebook</a>
    </div>
</div>
    </div>
    <div>
    <div class="article-navigation">
        <p class="previous">Forrige sak: <a href="2872_24099346" onclick="return xt_click(this,'C','','ForrigeNeste::Forrige::24099346_Lensmannen om hytte-drapet: – Oppførte seg utagerende og var ustabil','N');">Lensmannen om hytte-drapet: – Oppførte seg utagerende og var ustabil</a></p>
    
        <p class="next">Neste sak: <a href="2872_24093697">De verste avhørene</a></p>
    </div>
    </div>
</div>
            </article>
        </section>

        <footer class="page-footer">
            <nav class="global-nav">
                <a href="/support/velkommen">Om VG+</a>
                <a class="corporate" href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedrift</a>
                <a href="https://support.pluss.vg.no/hc/no">Hjelp</a>
            </nav>
            <h3>VG+ utgis av Verdens Gang AS</h3>
            <p>
                <strong>Sentralbord VG: 22 00 00 00</strong>
                <br/>
                <strong>Digital support: 22 00 02 22 (11-12)</strong>
            </p>
            <p class="editors">
                <strong>Ansv.redaktør og adm. direktør: </strong><wbr><span><a href="mailto:gard.steiro@vg.no">Gard Steiro</a></span><br>
                <strong>Redaktør for VG+: </strong><wbr><span><a href="mailto:jane.throndsen@vg.no">Jane Throndsen</a></span><br>
                <strong>Digitalredaktør: </strong><wbr><span><a href="http://www.vg.no/profil/19341/">Ola E. Stenberg</a></span><br>
            </p>
            <p>
                <a href="http://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a>
            </p>
            <p>
                Kopiering av materiale fra VG+ for bruk annet sted er ikke tillatt uten avtale. | © 2017 Verdens Gang AS
            </p>
        </footer>
    </div><!-- /container -->

        <script src="/assets/plussvgno.umd.js?v=1499423533" async></script>
        <noscript>
                <img width="1" height="1" alt="" src="http://logc189.xiti.com/hit.xiti?s=493426&s2=5&p=24099264_Farlig+lett+%C3%A5+bli+avhengig%3A+++++++Slik+slutter+du+med+nesespray&di=&an=&ac=1" >
        <div><img width="1" height="1" src="http://vg.tns-cs.net/j0=,,,;+,cp=vgnett/pluss;;;" alt="" /></div>
    </noscript>
    <script src="//vgc.no/stats/linkpulse/linkpulse.js" async defer></script>
</body>
</html>


