<!doctype html>
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="">
<!--<![endif]-->
<head>
    <title>Å gå ned til deltidsstilling kan koste deg – ikke bare i lønn - VG+</title>    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" >
<meta charset="utf-8">    <link href="http://static.vg.no/layoutpreview/assets/vgmobil/vgpluss/a8d1ea9ed92b4562c727746284ff9fc60cae50ba/stylesheets/styles.css" media="screen" rel="stylesheet" type="text/css" class="alf-asset-stylesheet" data-revision="a8d1ea9ed92b4562c727746284ff9fc60cae50ba" >
    <!-- Open Graph Meta Tags -->
            <meta property="og:type" content="website" />
        <meta property="og:url" content="http://pluss.vg.no/2017/08/14/2899/2899_24117558" />
        <meta property="og:title" content="VG+: Å gå ned til deltidsstilling kan koste deg – ikke bare i lønn" />
        <meta property="og:description" content="Går du med tanker om å jobbe deltid? Slik kan det påvirke lommeboken, pensjonen og karrieren din." />
        <meta property="lp:type" content="article_subscription" />

                    <meta property="og:image" content="http://touch.vg.no/out/images/article/2017/08/14/24118066/1/bigUrl/Three_seated_adults_facing_a_woman_who_is_speaking_to_them.jpg" />
            
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="author" content="pluss.vg.no">

    <link rel="shortcut icon" href="//2.vgc.no/pluss/img/icons/favicon.ico?v=1438845868" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">

    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

        <script>
    var vgpConfig = {"domain":"pluss.vg.no","baseUrl":"","path":"\/2017\/08\/15\/2899\/2899_24117558","spidClientId":"4ef1cfb0e962dd2e0d8d0000","spidServer":"payment.schibsted.no","spidUseSessionCluster":true,"productionEnvironment":"true","mixpanel":{"token":"bab440219a930c6462b43128bd40d38d"},"context":{"productVersion":"Web-2.0.0","articleId":"24117558","contentId":"http:\/\/pluss.vg.no\/2017\/08\/15\/2899\/2899_24117558?viewmode=paywall&walltype=paywall","title":"\u00c5 g\u00e5 ned til deltidsstilling kan koste deg \u2013 ikke bare i l\u00f8nn","screen":"desktop","accessLevel":"paywall","category":"\u00d8konomi","published":"Mon, 14 Aug 2017 23:00:12 +0200","updated":"Mon, 14 Aug 2017 23:00:12 +0200","tags":"","pageType":"article","wordCount":1570,"exp":"","row":"","var":"","isPaywall":true,"isApp":false,"xiti":{"xt_mtcl":null,"xt_npg":"","xtsd":"http:\/\/logc189","xtsite":493426,"xtn2":5,"xtpage":"24117558_%C3%85+g%C3%A5+ned+til+deltidsstilling+kan+koste+deg+%E2%80%93+ikke+bare+i+l%C3%B8nn","xt_pageID":"24117558","xt_chap":null,"xt_pageDate":"201708142300","xtdi":null,"xt_multc":"&x2=paywall&x3=20170815&x4=2899&x9=web2","xt_an":null,"xt_ac":1}}};
</script>
        <link href="/assets/plussvgno.css?v=1501575437" rel="stylesheet">
    <!--[if lte IE 9]>
    <link href="/assets/ie-quirks.css" rel="stylesheet">
    <![endif]-->
    
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

</head>

<body class="pluss">
    <progress value="0" id="progressBar" class="flat">
        <div class="progress-container">
            <span class="progress-bar"></span>
        </div>
    </progress>
    <div class="page-container article">
        <header class="page-header nav-down">
            <div class="info-bar">
                <nav class="global-nav">
                    <a href="/support/velkommen" class="not-important about">Om VG+</a>
                    <a href="http://pluss.vg.no/kampanjer/pluss/bedrift/" class="corporate">Bedrift</a>
                    <a href="https://support.pluss.vg.no/hc/no" class="not-important help">Hjelp</a>
                </nav>
                <div class="search">
                    <a href="#" class="list-element show-search desktop">Søk</a>
                </div>
                <div class="spid">
                </div>
            </div>
        </header>

        <nav class="page-nav nav-down">
            <div class="nav-bar">
                <h1 class="logo">
                    <a href="/">
                        <img src="/img/vg-pluss-432x80.png?v=1471356862" alt="VG+ logo">
                    </a>
                </h1>
                <span class="sub">
                    <a href="http://www.vgtv.no/#!/vgpluss-dokumentar" class="list-element documentaries">Dokumentar</a>
                    <a href="/utgaver" class="list-element editions">Utgaver</a>
                </span>
                <form class="site-search" action="/sok" style="display: none;" method="get">
                    <input type="text" name="q" value="" placeholder="Søk i VG+" onfocus="this.value='';this.style.color='#2b2b2b';this.onfocus='';" style="color: rgb(43, 43, 43);">
                    <input type="hidden" name="w" value="norge">
                    <input type="hidden" name="cx" value="015634516869086376308:uggizk-au4s">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="hidden" name="cref" value="http://www.google.com/cse/tools/makecse?url=pluss.vg.no%2F">
                    <button type="submit" value="Søk i Nyheter">Søk i VG+</button>
                    <a href="#" class="list-element show-menu desktop">Lukk</a>
                </form>
            </div>
        </nav>
        <section class="main-content">
            <article class="main-article">
                <script>
window.videoCategoryId = "5";
</script>
<div class="article-data-container" data-article-layout="{&quot;v&quot;:1,&quot;elements&quot;:{&quot;c3734&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:997,&quot;right&quot;:1157,&quot;bottom&quot;:997,&quot;left&quot;:488,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-default dp-float-right media-element\&quot; data-map=\&quot;3x4-large\&quot;&gt;&lt;img width=\&quot;576\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117791\/1\/box-1024x768\/Mette_Marstrander.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117791\/1\/box-1024x768\/Mette_Marstrander.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;&lt;p&gt;GIR R\u00c5D OM KARRIERE: Partner og seniorr\u00e5dgiver Mette Marstrander i Karrierehuset. FOTO: KARRIEREHUSET&lt;\/p&gt;.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3736&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:879,&quot;width&quot;:669,&quot;top&quot;:993,&quot;right&quot;:1157,&quot;bottom&quot;:1872,&quot;left&quot;:488,&quot;outerHeight&quot;:903,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-image-size-default dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117563\/1\/box-1024x768\/2580498.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117563\/1\/box-1024x768\/2580498.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;&lt;p&gt;FORSKER P\u00c5 REKRUTTERING: F\u00f8rsteamanuensis Helene Tronstad Moe ved H\u00f8yskolen i Kristiania. FOTO: PRIVAT&lt;\/p&gt;.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3738&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:879,&quot;width&quot;:669,&quot;top&quot;:993,&quot;right&quot;:1157,&quot;bottom&quot;:1872,&quot;left&quot;:488,&quot;outerHeight&quot;:903,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117788\/1\/box-1024x768\/tabf5c02.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117788\/1\/box-1024x768\/tabf5c02.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;&lt;p&gt;GODE GRUNNER: \u00c5 trappe ned i stilling kan v\u00e6re n\u00f8dvendig for mange familier, men det har en del konsekvenser \u2013 og ikke kun \u00f8konomiske. Foto: NTB SCANPIX&lt;\/p&gt;. Foto: NTB scanpix&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3740&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:997,&quot;right&quot;:1157,&quot;bottom&quot;:997,&quot;left&quot;:488,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-default dp-float-right media-element\&quot; data-map=\&quot;3x4-large\&quot;&gt;&lt;img width=\&quot;576\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117789\/1\/box-1024x768\/Thorleif_Solstad.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117789\/1\/box-1024x768\/Thorleif_Solstad.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;&lt;p&gt;MENER ARBEIDSMARKEDET ER TODELT: Karrierer\u00e5dgiver og leder Thorleif Solstad i Solstadgruppen.&lt;\/p&gt;.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c6395&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:675,&quot;width&quot;:900,&quot;top&quot;:0,&quot;right&quot;:1272.5,&quot;bottom&quot;:675,&quot;left&quot;:372.5,&quot;outerHeight&quot;:675,&quot;outerWidth&quot;:900,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24118066\/1\/box-1024x768\/Three_seated_adults_facing_a_woman_who_is_speaking_to_them.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24118066\/1\/box-1024x768\/Three_seated_adults_facing_a_woman_who_is_speaking_to_them.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;GODE GRUNNER: \u00c5 trappe ned i stilling kan v\u00e6re n\u00f8dvendig for mange familier, men det har en del konsekvenser \u2013 og ikke kun \u00f8konomiske. Foto: ISTOCK.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c6396&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:162,&quot;width&quot;:669,&quot;top&quot;:675,&quot;right&quot;:1157,&quot;bottom&quot;:837,&quot;left&quot;:488,&quot;outerHeight&quot;:162,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:20,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:15,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}},&quot;c6397&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:68,&quot;width&quot;:669,&quot;top&quot;:857,&quot;right&quot;:1157,&quot;bottom&quot;:925,&quot;left&quot;:488,&quot;outerHeight&quot;:94,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:20,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:6,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:26,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}},&quot;c6398&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:40,&quot;width&quot;:669,&quot;top&quot;:931,&quot;right&quot;:1157,&quot;bottom&quot;:973,&quot;left&quot;:488,&quot;outerHeight&quot;:62,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:20,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:20,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:8,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:8,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}}},&quot;assets&quot;:{&quot;images&quot;:[{&quot;height&quot;:768,&quot;width&quot;:576,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117791\/1\/box-1024x768\/Mette_Marstrander.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117791\/1\/box-1024x768\/Mette_Marstrander.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117563\/1\/box-1024x768\/2580498.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117563\/1\/box-1024x768\/2580498.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117788\/1\/box-1024x768\/tabf5c02.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117788\/1\/box-1024x768\/tabf5c02.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:576,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117789\/1\/box-1024x768\/Thorleif_Solstad.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117789\/1\/box-1024x768\/Thorleif_Solstad.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24118066\/1\/box-1024x768\/Three_seated_adults_facing_a_woman_who_is_speaking_to_them.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24118066\/1\/box-1024x768\/Three_seated_adults_facing_a_woman_who_is_speaking_to_them.jpg&quot;}},{&quot;height&quot;:614,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117791\/1\/box-460x748\/Mette_Marstrander.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117791\/1\/box-460x748\/Mette_Marstrander.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117563\/1\/box-1024x768\/2580498.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117563\/1\/box-1024x768\/2580498.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117788\/1\/box-1024x768\/tabf5c02.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117788\/1\/box-1024x768\/tabf5c02.jpg&quot;}},{&quot;height&quot;:614,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117789\/1\/box-460x748\/Thorleif_Solstad.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/08\/14\/24117789\/1\/box-460x748\/Thorleif_Solstad.jpg&quot;}}],&quot;stylesheets&quot;:[&quot;http:\/\/static.vg.no\/layoutpreview\/assets\/vgmobil\/vgpluss\/a8d1ea9ed92b4562c727746284ff9fc60cae50ba\/stylesheets\/styles.css&quot;],&quot;revision&quot;:&quot;a8d1ea9ed92b4562c727746284ff9fc60cae50ba&quot;},&quot;html&quot;:false}">
    <div>
        <div id="alfPageLayer" class="alf-layer alf-layer-page">
            <div id="alfPage"><div class="template-article-default-4-3-single-column section-oekonomi alf-rev-a8d1ea9ed92b4562c727746284ff9fc60cae50ba alf-pagenum-1 alf-pagenum-total-1 alf-pagenum-last"><div class="alf-template supports-panorama iphone iphone-portrait alf-is-responsive tmpl-image-on-top alf-gt300 alf-gt350 alf-gt400 alf-gt450 alf-gt500 alf-gt550 alf-gt600 alf-gt650 alf-gt700 alf-gt750 alf-gt800 alf-gt850 alf-lt900 alf-lt950 alf-lt1000 alf-lt1050 alf-lt1100 alf-lt1150 alf-lt1200">     <div class="alf-container top-image alf-supports-fullscreen alf-container-is-unloaded" data-type="image" id="c6395"><div class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element"><div data-ratio="0.75" data-width="1024" data-height="768" data-src="http://touch.vg.no/out/images/article/2017/08/14/24118066/1/box-1024x768/Three_seated_adults_facing_a_woman_who_is_speaking_to_them.jpg" data-src-2x="http://touch.vg.no/out/images/article/2017/08/14/24118066/1/box-1024x768/Three_seated_adults_facing_a_woman_who_is_speaking_to_them.jpg" class="alf-image" style="width: 100%; padding-bottom: 75%; background-image: url(&quot;http://touch.vg.no/out/images/article/2017/08/14/24118066/1/box-1024x768/Three_seated_adults_facing_a_woman_who_is_speaking_to_them.jpg&quot;); background-repeat: no-repeat; background-size: cover; background-position: 50% 50%;"></div></div></div>     <div class="article-body">         <div class="alf-container header-sans-serif title alf-container-is-unloaded" id="c6396"><header><h1><span style="font-size: 0.875em;">En deltidsstilling kan koste deg – ikke bare i lønn</span></h1></header></div>         <div class="alf-container excerpt alf-container-is-unloaded" id="c6397"><header><p>Går du med tanker om å jobbe deltid? Slik kan det påvirke lommeboken, pensjonen og karrieren din. </p></header></div>         <div class="alf-container byline alf-container-is-unloaded" id="c6398"><div>Av Ingvild Sagmoen</div><div class="pdate">Publisert 15.08.2017</div></div>         <div class="alf-region alf-region-flexible vg-pay"></div>     </div>     <div class="alf-container-fullscreen"></div> <div class="alf-styles" style="display: none;"><style data-gt-width="0" data-target-id="alf-el-undefined-6447">#alf-el-undefined-6447{ background-position: 50% 50% !important; background-size: cover !important; padding-bottom: 64.0625% !important;}</style><style data-gt-width="0" data-target-id="c6395"></style><style data-gt-width="850" data-target-id="c6396"></style></div></div></div></div>
        </div>
        <div id="alfFullscreenLayer" class="alf-layer alf-layer-fullscreen alf-is-hidden"></div>
    </div>
    <div id="paywall" class="clearfix">
    <div class="existing mobile-login">
        Er du allerede abonnent?
        <span class="spid"></span>
    </div>
    
    <div class="cutinfo buylinks">
        <a href="" class="buylink buy-month" data-product-id="100026">
            Les hele artikkelen og få tilgang til VG+ for&nbsp;<span class="price">75,-/mnd</span>&nbsp;»
        </a>
    </div>
    
    <div class="existing desktop-login">
        Er du allerede abonnent?
        <span class="spid"></span>
    </div>

    <div class="salespitch">
        <h1>I VG+ får du</h1>
        <ul class="list">
            <li>Eksklusive artikkelserier | Fordypning i nyhetssaker | Tilgang til hele vårt <a href="http://www.vgtv.no/#!/vgpluss-dokumentar" style="text-decoration:underline; color: #2b2b2b;">dokumentarbibliotek</a></li>
        </ul>
    </div>
    <div class="paymentOptions clearfix">
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-year" data-product-id="100027">
                <div class="content">
                    <div class="title">
                        År
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>695
                    </div>
                    <div class="priceDetail">
                        kr 1,90 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
        <div class="option promoted">
            <div class="banner">
                Bestselger
            </div>
            <a href="" class="buylink buy-3month" data-product-id="301635">
                <div class="content">
                    <div class="title">
                        3 Måneder
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>189
                    </div>
                    <div class="priceDetail">
                        kr 2,10 pr.dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp nå
                    </div>
                </div>
            </a>
        </div>
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-month" data-product-id="100026">
                <div class="content">
                    <div class="title">
                        Måned
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>75
                    </div>
                    <div class="priceDetail">
                        kr 2,50 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-week" data-product-id="100024">
                <div class="content">
                    <div class="title">
                        Uke
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>39
                    </div>
                    <div class="priceDetail">
                        kr 5,60 pr. dag
                    </div>
                    <div class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
    </div>
    <div class="footnote">
        VG+ autofornyes og kan sies opp når som helst, men senest 48 timer før perioden utløper.<br>
        <div class="promotion"><a class="bedriftLink" href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedriftsabonnement</a> | <a class="hafslundLink" href="https://www.hafslund.no/campaign/vgpluss/">Bli kunde av Hafslund Strøm og få VG+ i 6 mnd. til kun 1,-</a></div>
    </div>
    <div class="footer clearfix">
        <div class="paymentPartner spid left">
            <img src="/img/spid.png"><span>Trygt kjøp med SPiD</span>
        </div>

        <div class="paymentPartner mastercard right">
            <img src="/img/pay.png"><span>Betal med Visa eller Mastercard</span>
        </div>
    </div>
</div> <!-- /paywall -->
</div>
<div class="extras">
    <div>
            </div>
    <div>
        <div class="social">
    <a rel="nofollow" class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://pluss.vg.no/2017/08/14/2899/2899_24117558" title="Facebook" target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Facebook</span>
    </a>
    <a rel="nofollow" class="twitter" href="https://twitter.com/home?status=%0Ahttp://pluss.vg.no/2017/08/14/2899/2899_24117558" title="Twitter" target="_blank">
        <span class="icon"></span>
        <span class="text">Tweet</span>
    </a>
    <div class="follow">
        <a href="https://www.facebook.com/vgpluss">Følg VG+ på Facebook</a>
    </div>
</div>
    </div>
    <div>
    <div class="article-navigation">
        <p class="previous">Forrige sak: <a href="2899_24117444" onclick="return xt_click(this,'C','','ForrigeNeste::Forrige::24117444_Test av Suzuki Swift: Den perfekte «bybilen»','N');">Test av Suzuki Swift: Den perfekte «bybilen»</a></p>
    
        <p class="next">Neste sak: <a href="2899_24118095">Trumps nazi-problem</a></p>
    </div>
    </div>
</div>
            </article>
        </section>

        <footer class="page-footer">
            <nav class="global-nav">
                <a href="/support/velkommen">Om VG+</a>
                <a class="corporate" href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedrift</a>
                <a href="https://support.pluss.vg.no/hc/no">Hjelp</a>
            </nav>
            <h3>VG+ utgis av Verdens Gang AS</h3>
            <p>
                <strong>Sentralbord VG: 22 00 00 00</strong>
                <br/>
                <strong>Digital support: 22 00 02 22 (11-12)</strong>
            </p>
            <p class="editors">
                <strong>Ansv.redaktør og adm. direktør: </strong><wbr><span><a href="mailto:gard.steiro@vg.no">Gard Steiro</a></span><br>
                <strong>Redaktør for VG+: </strong><wbr><span><a href="mailto:jane.throndsen@vg.no">Jane Throndsen</a></span><br>
                <strong>Digitalredaktør: </strong><wbr><span><a href="http://www.vg.no/profil/19341/">Ola E. Stenberg</a></span><br>
            </p>
            <p>
                <a href="http://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a>
            </p>
            <p>
                Kopiering av materiale fra VG+ for bruk annet sted er ikke tillatt uten avtale. | © 2017 Verdens Gang AS
            </p>
        </footer>
    </div><!-- /container -->

        <script src="/assets/plussvgno.umd.js?v=1501575437" async></script>
        <noscript>
                <img width="1" height="1" alt="" src="http://logc189.xiti.com/hit.xiti?s=493426&s2=5&p=24117558_%C3%85+g%C3%A5+ned+til+deltidsstilling+kan+koste+deg+%E2%80%93+ikke+bare+i+l%C3%B8nn&di=&an=&ac=1" >
        <div><img width="1" height="1" src="http://vg.tns-cs.net/j0=,,,;+,cp=vgnett/pluss;;;" alt="" /></div>
    </noscript>
    <script src="//vgc.no/stats/linkpulse/linkpulse.js" async defer></script>
</body>
</html>


