<!doctype html>
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="">
<!--<![endif]-->
<head>
    <title>Slik takler du hersketeknikker - VG+</title>    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" >
<meta charset="utf-8">    <link href="http://static.vg.no/layoutpreview/assets/vgmobil/vgpluss/a8d1ea9ed92b4562c727746284ff9fc60cae50ba/stylesheets/styles.css" media="screen" rel="stylesheet" type="text/css" class="alf-asset-stylesheet" data-revision="a8d1ea9ed92b4562c727746284ff9fc60cae50ba" >
    <!-- Open Graph Meta Tags -->
            <meta property="og:type" content="website" />
        <meta property="og:url" content="http://pluss.vg.no/2017/10/19/2970/2970_24161964" />
        <meta property="og:title" content="VG+: Slik takler du hersketeknikker" />
        <meta property="og:description" content="Vi bruker dem i vennskap, i parforhold og mot barna i familien. Her er seks vanlige hersketeknikker – og gode råd om hvordan du slår tilbake." />
        <meta property="lp:type" content="article_subscription" />

                    <meta property="og:image" content="http://touch.vg.no/out/images/article/2017/10/18/24166115/1/bigUrl/2586339.jpg" />
            
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="author" content="pluss.vg.no">
    <meta property="fb:pages" content="170149412995398">
    <meta property="fb:pages" content="137059286994">

    <link rel="shortcut icon" href="//2.vgc.no/pluss/img/icons/favicon.ico?v=1438845868" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">

    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

        <script>
    var vgpConfig = {"domain":"pluss.vg.no","baseUrl":"","path":"\/2017\/10\/18\/2970\/2970_24161964","spidClientId":"4ef1cfb0e962dd2e0d8d0000","spidServer":"payment.schibsted.no","spidUseSessionCluster":true,"productionEnvironment":"true","mixpanel":{"token":"bab440219a930c6462b43128bd40d38d"},"context":{"productVersion":"Web-2.0.0","articleId":"24161964","contentId":"http:\/\/pluss.vg.no\/2017\/10\/18\/2970\/2970_24161964?viewmode=paywall&walltype=paywall","title":"Slik takler du hersketeknikker","screen":"desktop","accessLevel":"paywall","category":"VG Helg","published":"Wed, 18 Oct 2017 10:22:53 +0200","updated":"Wed, 18 Oct 2017 10:37:11 +0200","tags":"","pageType":"article","wordCount":2853,"exp":"","row":"","var":"","isPaywall":true,"isApp":false,"xiti":{"xt_mtcl":null,"xt_npg":"","xtsd":"http:\/\/logc189","xtsite":493426,"xtn2":5,"xtpage":"24161964_Slik+takler+du+hersketeknikker","xt_pageID":"24161964","xt_chap":null,"xt_pageDate":"201710181037","xtdi":null,"xt_multc":"&x2=paywall&x3=20171019&x4=2970&x9=web2","xt_an":null,"xt_ac":1}},"experiment":{"name":"test32","variants":{"32a":100,"32b":0,"32c":0},"accessLevel":"paywall","scope":"device","screen":"mobile"}};
</script>
        <link href="/assets/plussvgno.css?v=1507892056" rel="stylesheet">
    <!--[if lte IE 9]>
    <link href="/assets/ie-quirks.css" rel="stylesheet">
    <![endif]-->
    
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

</head>

<body class="pluss">
    <progress value="0" id="progressBar" class="flat">
        <div class="progress-container">
            <span class="progress-bar"></span>
        </div>
    </progress>
    <div class="page-container article">
        <header class="page-header nav-down">
            <div class="info-bar">
                <nav class="global-nav">
                    <a href="http://pluss.vg.no/kampanjer/pluss/bedrift/" class="corporate">Bedrift</a>
                    <a href="https://support.pluss.vg.no/hc/no" class="help">Hjelp</a>
                </nav>
                <div class="search">
                    <a href="#" class="list-element show-search desktop">Søk</a>
                </div>
                <div class="spid">
                </div>
            </div>
        </header>

        <nav class="page-nav nav-down">
            <div class="nav-bar">
                <h1 class="logo">
                    <a href="/">
                        <img src="/img/vg-pluss-432x80.png?v=1471356862" alt="VG+ logo">
                    </a>
                </h1>
                <span class="sub">
                    <a href="http://www.vgtv.no/#!/vgpluss-dokumentar" class="list-element documentaries">Dokumentar</a>
                    <a href="/utgaver" class="list-element editions">Utgaver</a>
                </span>
                <form class="site-search" action="/sok" style="display: none;" method="get">
                    <input type="text" name="q" value="" placeholder="Søk i VG+" onfocus="this.value='';this.style.color='#2b2b2b';this.onfocus='';" style="color: rgb(43, 43, 43);">
                    <input type="hidden" name="w" value="norge">
                    <input type="hidden" name="cx" value="015634516869086376308:uggizk-au4s">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="hidden" name="cref" value="http://www.google.com/cse/tools/makecse?url=pluss.vg.no%2F">
                    <button type="submit" value="Søk i Nyheter">Søk i VG+</button>
                    <a href="#" class="list-element show-menu desktop">Lukk</a>
                </form>
            </div>
        </nav>
        <section class="main-content">
            <article class="main-article">
                <script>
window.videoCategoryId = "5";
</script>
<div class="article-data-container" data-article-layout="{&quot;v&quot;:1,&quot;elements&quot;:{&quot;c3330&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:951,&quot;width&quot;:320,&quot;top&quot;:596.21875,&quot;right&quot;:997,&quot;bottom&quot;:1547.21875,&quot;left&quot;:677,&quot;outerHeight&quot;:975,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-default media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165357\/1\/box-1024x768\/2586197.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165357\/1\/box-1024x768\/2586197.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;FORSLAGENE FALT: Som u ung, fersk journalist kom Sigrid Sollund inn p\u00e5 redaksjonsm\u00f8ter med NRK-legender rundt bordet. Tradisjonen og hierarkiet satt i tapetet. Hun var nerv\u00f8s og redd for \u00e5 si noe dumt. \u2013 Enten fikk jeg beskjed om at den ideen hadde man pr\u00f8vd hundre ganger f\u00f8r. Eller fikk jeg h\u00f8re \u00abVet du ikke hvem det er?\u00bb. Foto: JANNE M\u00d8LLER-HANSEN.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3332&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:896,&quot;width&quot;:320,&quot;top&quot;:596.21875,&quot;right&quot;:997,&quot;bottom&quot;:1492.21875,&quot;left&quot;:677,&quot;outerHeight&quot;:920,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-default media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;767\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165360\/1\/box-1024x768\/harskarteknik.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165360\/1\/box-1024x768\/harskarteknik.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;VISER KNEP: Elaine Eksv\u00e4rd viser hvilke subtile knep herskeren anvender seg av. Herskeren kan v\u00e6re sjefen, kj\u00e6resten, kollegaen, naboen eller en fremmed p\u00e5 bussen. Eller er det kanskje du selv som manipulerer andre? Foto: JESPER ANHEDE.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3334&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:915,&quot;width&quot;:320,&quot;top&quot;:596.21875,&quot;right&quot;:997,&quot;bottom&quot;:1511.21875,&quot;left&quot;:677,&quot;outerHeight&quot;:939,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165387\/1\/box-1024x768\/Angela_Merkel__Vladimir_Putin.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165387\/1\/box-1024x768\/Angela_Merkel__Vladimir_Putin.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;PUTINS PUDDEL: Angela Merkel er livredd hunder. S\u00e5 da Russlands president slapp hunden Konni l\u00f8s under toppm\u00f8tet, ble Merkel ukomfortabel i stolen. Men n\u00e5 er hun vant med \u00e5 takle de merkeligste hersketeknikker fra machomenn. Foto: Mikhail Metzel&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3336&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:879,&quot;width&quot;:320,&quot;top&quot;:596.21875,&quot;right&quot;:997,&quot;bottom&quot;:1475.21875,&quot;left&quot;:677,&quot;outerHeight&quot;:903,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-default media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165340\/1\/box-1024x768\/2586196.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165340\/1\/box-1024x768\/2586196.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;S\u00c5 S\u00c5, LILLE VENN. Hersketeknikkene gir deg en d\u00e5rlige f\u00f8lelse i magen uten at du helt kan sette p\u00e5 fingeren p\u00e5 hvorfor. Sigrid Sollund (41) gir sine beste tips til \u00e5 takle dem. Foto: JANNE M\u00d8LLER-HANSEN.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3338&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:915,&quot;width&quot;:320,&quot;top&quot;:596.21875,&quot;right&quot;:997,&quot;bottom&quot;:1511.21875,&quot;left&quot;:677,&quot;outerHeight&quot;:939,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-image-size-default media-element\&quot; data-map=\&quot;3x4-large\&quot;&gt;&lt;img width=\&quot;576\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165338\/1\/box-1024x768\/2586193.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165338\/1\/box-1024x768\/2586193.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;JEKKER SEG OPP: Hvis Ketil Solvik-Olsen sitter p\u00e5 den andre siden virker han to meter h\u00f8y. Da jekker jeg stolen opp s\u00e5 h\u00f8yt jeg klarer, sier Dagsnytt atten-programleder Sigrid Sollund. Det gir et godt forsvarsverk mot hersketeknikker. Foto: JANNE M\u00d8LLER-HANSEN.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3302&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:201,&quot;width&quot;:320,&quot;top&quot;:0,&quot;right&quot;:997,&quot;bottom&quot;:201.21875,&quot;left&quot;:677,&quot;outerHeight&quot;:201.21875,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1023\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/18\/24166115\/1\/box-1024x768\/2586339.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/18\/24166115\/1\/box-1024x768\/2586339.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;Foto: Janne M\u00f8ller-Hansen&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3303&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:119,&quot;width&quot;:320,&quot;top&quot;:201.21875,&quot;right&quot;:997,&quot;bottom&quot;:320.21875,&quot;left&quot;:677,&quot;outerHeight&quot;:119,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:20,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:15,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}},&quot;c3304&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:164,&quot;width&quot;:320,&quot;top&quot;:340.21875,&quot;right&quot;:997,&quot;bottom&quot;:504.21875,&quot;left&quot;:677,&quot;outerHeight&quot;:190,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:20,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:6,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:26,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}},&quot;c3305&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:64,&quot;width&quot;:320,&quot;top&quot;:510.21875,&quot;right&quot;:997,&quot;bottom&quot;:576.21875,&quot;left&quot;:677,&quot;outerHeight&quot;:86,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:20,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:20,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:8,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:8,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}}},&quot;assets&quot;:{&quot;images&quot;:[{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165357\/1\/box-1024x768\/2586197.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165357\/1\/box-1024x768\/2586197.jpg&quot;}},{&quot;height&quot;:767,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165360\/1\/box-1024x768\/harskarteknik.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165360\/1\/box-1024x768\/harskarteknik.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165387\/1\/box-1024x768\/Angela_Merkel__Vladimir_Putin.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165387\/1\/box-1024x768\/Angela_Merkel__Vladimir_Putin.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165340\/1\/box-1024x768\/2586196.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165340\/1\/box-1024x768\/2586196.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:576,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165338\/1\/box-1024x768\/2586193.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165338\/1\/box-1024x768\/2586193.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1023,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/18\/24166115\/1\/box-1024x768\/2586339.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/18\/24166115\/1\/box-1024x768\/2586339.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165357\/1\/box-1024x768\/2586197.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165357\/1\/box-1024x768\/2586197.jpg&quot;}},{&quot;height&quot;:767,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165360\/1\/box-1024x768\/harskarteknik.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165360\/1\/box-1024x768\/harskarteknik.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165387\/1\/box-1024x768\/Angela_Merkel__Vladimir_Putin.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165387\/1\/box-1024x768\/Angela_Merkel__Vladimir_Putin.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165340\/1\/box-1024x768\/2586196.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165340\/1\/box-1024x768\/2586196.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:576,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165338\/1\/box-1024x768\/2586193.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/10\/17\/24165338\/1\/box-1024x768\/2586193.jpg&quot;}}],&quot;stylesheets&quot;:[&quot;http:\/\/static.vg.no\/layoutpreview\/assets\/vgmobil\/vgpluss\/a8d1ea9ed92b4562c727746284ff9fc60cae50ba\/stylesheets\/styles.css&quot;],&quot;revision&quot;:&quot;a8d1ea9ed92b4562c727746284ff9fc60cae50ba&quot;},&quot;html&quot;:false}">
    <div>
        <div id="alfPageLayer" class="alf-layer alf-layer-page">
            <div id="alfPage"><div class="template-article-default-4-3-single-column section-vg-helg alf-rev-a8d1ea9ed92b4562c727746284ff9fc60cae50ba alf-pagenum-1 alf-pagenum-total-1 alf-pagenum-last"><div class="alf-template supports-panorama iphone iphone-portrait alf-is-responsive tmpl-image-on-top alf-gt300 alf-lt350 alf-lt400 alf-lt450 alf-lt500 alf-lt550 alf-lt600 alf-lt650 alf-lt700 alf-lt750 alf-lt800 alf-lt850 alf-lt900 alf-lt950 alf-lt1000 alf-lt1050 alf-lt1100 alf-lt1150 alf-lt1200">     <div class="alf-container top-image alf-supports-fullscreen alf-container-is-unloaded" data-type="image" id="c3302"><div class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element"><div data-ratio="0.750733137829912" data-width="1023" data-height="768" data-src="http://touch.vg.no/out/images/article/2017/10/18/24166115/1/box-1024x768/2586339.jpg" data-src-2x="http://touch.vg.no/out/images/article/2017/10/18/24166115/1/box-1024x768/2586339.jpg" class="alf-image" style="width: 100%; padding-bottom: 75.0733%; background-image: url(&quot;http://touch.vg.no/out/images/article/2017/10/18/24166115/1/box-1024x768/2586339.jpg&quot;); background-repeat: no-repeat; background-size: cover; background-position: 50% 50%;" id="alf-el-24161964-3425"></div></div></div>     <div class="article-body">         <div class="alf-container header-sans-serif title alf-container-is-unloaded" id="c3303"><header><h1 style="text-align: center; margin-bottom: 0px;"><span style="font-size: 1.2em;">Slik takler du</span><span class="alf-break" style="margin-top: -0.1em;"></span></h1><h1 style="text-align: center; margin-top: 0px;"><span style="font-size: 1em;"> hersketeknikker</span></h1></header></div>         <div class="alf-container excerpt alf-container-is-unloaded" id="c3304"><header><p>Vi bruker dem i vennskap, i parforhold og mot barna i familien. Her er seks vanlige hersketeknikker – og gode råd om hvordan du slår tilbake. </p></header></div>         <div class="alf-container byline alf-container-is-unloaded" id="c3305"><div>Av Martin Holvik Foto: Janne Møller-Hansen</div><div class="pdate">Publisert 19.10.2017</div></div>         <div class="alf-region alf-region-flexible vg-pay"><p class="alf-block-is-first"><i>– Sigrid, så flink du er! Du har skrevet bok, har du skrevet den helt på egen hånd?</i></p><p>Dagsnytt atten-programleder Sigrid Sollund (41) ser hersketeknikkene i sving i studio hver dag. Hun ler høyt av forsøket på å teste henne.</p><p class=""><i>–</i> Her går vi rett på, skjønner jeg. Nå var du veldig nedlatende, var du ikke det? Du prøvde å gi meg komplimenter, men var egentlig veldig ovenfra og ned, svarer hun raskt, før hun svinger en kanskje like herskete kommentar i retur.</p></div>     </div>     <div class="alf-container-fullscreen"></div> <div class="alf-styles" style="display: none;"><style data-gt-width="0" data-target-id="c3303"></style><style data-gt-width="0" data-target-id="alf-el-24161964-3425">#alf-el-24161964-3425{ background-position: 50% 93% !important; background-size: cover !important; padding-bottom: 62.88093749999999% !important;}</style><style data-gt-width="0" data-target-id="c3302"></style></div></div></div></div>
        </div>
        <div id="alfFullscreenLayer" class="alf-layer alf-layer-fullscreen alf-is-hidden"></div>
    </div>
    <div id="paywall" class="clearfix">
    <div class="existing mobile-login">
        Er du allerede abonnent?
        <span class="spid"></span>
    </div>

    <div class="cutinfo buylinks">
        <a href="" class="buylink buy-month" data-product-id="100026">
            Les hele artikkelen og få tilgang til VG+ for&nbsp;<span class="price">75,-/mnd</span>&nbsp;»
        </a>
    </div>

    <div class="existing desktop-login">
        Er du allerede abonnent?
        <span class="spid"></span>
    </div>

    <div class="salespitch">
        <h1>I VG+ får du</h1>
        <ul class="list">
            <li>Eksklusive artikkelserier | Fordypning i nyhetssaker | Tilgang til hele vårt <a href="http://www.vgtv.no/#!/vgpluss-dokumentar" style="text-decoration:underline; color: #2b2b2b;">dokumentarbibliotek</a></li>
        </ul>
    </div>
    <div class="paymentOptions clearfix">
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-year" data-product-id="100027">
                <div class="content">
                    <div class="title">
                        År
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>695
                    </div>
                    <div class="priceDetail">
                        kr 1,90 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
        <div class="option promoted">
            <div class="banner">
                Bestselger
            </div>
            <a href="" class="buylink buy-3month" data-product-id="301635">
                <div class="content">
                    <div class="title">
                        3 Måneder
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>189
                    </div>
                    <div class="priceDetail">
                        kr 2,10 pr.dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp nå
                    </div>
                </div>
            </a>
        </div>
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-month" data-product-id="100026">
                <div class="content">
                    <div class="title">
                        Måned
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>75
                    </div>
                    <div class="priceDetail">
                        kr 2,50 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-week" data-product-id="100024">
                <div class="content">
                    <div class="title">
                        Uke
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>39
                    </div>
                    <div class="priceDetail">
                        kr 5,60 pr. dag
                    </div>
                    <div class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
    </div>
    <div class="footnote">
        VG+ autofornyes og kan sies opp når som helst, men senest 48 timer før perioden utløper.<br>
        <div class="promotion"><a class="bedriftLink" href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedriftsabonnement</a> | <a class="hafslundLink" href="https://www.hafslund.no/campaign/vgpluss/">Bli kunde av Hafslund Strøm og få VG+ i 6 mnd. til kun 1,-</a></div>
    </div>
    <div class="footer clearfix">
        <div class="paymentPartner spid left">
            <img src="/img/spid.png"><span>Trygt kjøp med SPiD</span>
        </div>

        <div class="paymentPartner mastercard right">
            <img src="/img/pay.png"><span>Betal med Visa eller Mastercard</span>
        </div>
    </div>
</div> <!-- /paywall -->
</div>
<div class="extras">
    <div>
            </div>
    <div>
        <div class="social">
    <a rel="nofollow" class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://pluss.vg.no/2017/10/19/2970/2970_24161964" title="Facebook" target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Facebook</span>
    </a>
    <a rel="nofollow" class="twitter" href="https://twitter.com/home?status=%0Ahttp://pluss.vg.no/2017/10/19/2970/2970_24161964" title="Twitter" target="_blank">
        <span class="icon"></span>
        <span class="text">Tweet</span>
    </a>
    <div class="follow">
        <a href="https://www.facebook.com/vgpluss">Følg VG+ på Facebook</a>
    </div>
</div>
    </div>
    <div>
    <div class="article-navigation">
        <p class="previous">Forrige sak: <a href="2970_24166685" onclick="return xt_click(this,'C','','ForrigeNeste::Forrige::24166685_Asylbarn får ikke bli – Mustafa (18) er en av dem','N');">Asylbarn får ikke bli – Mustafa (18) er en av dem</a></p>
    
        <p class="next">Neste sak: <a href="2970_24166598">24 timer</a></p>
    </div>
    </div>
</div>
            </article>
        </section>

        <footer class="page-footer">
            <nav class="global-nav">
                <a href="/support/velkommen">Om VG+</a>
                <a class="corporate" href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedrift</a>
                <a href="https://support.pluss.vg.no/hc/no">Hjelp</a>
            </nav>
            <h3>VG+ utgis av Verdens Gang AS</h3>
            <p>
                <strong>Sentralbord VG: 22 00 00 00</strong>
                <br/>
                <strong>Digital support: 22 00 02 22 (11-12)</strong>
            </p>
            <p class="editors">
                <strong>Ansv.redaktør og adm. direktør: </strong><wbr><span><a href="mailto:gard.steiro@vg.no">Gard Steiro</a></span><br>
                <strong>Nyhetsredaktør: </strong><wbr><span><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></span><br>
                <strong>Digitalredaktør: </strong><wbr><span><a href="http://www.vg.no/profil/19341/">Ola E. Stenberg</a></span><br>
                <strong>Redaktør for VG+: </strong><wbr><span><a href="mailto:jane.throndsen@vg.no">Jane Throndsen</a></span><br>
                <strong>Politisk redaktør: </strong><wbr><span><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></span><br>
            </p>
            <p>
                <a href="http://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a>
            </p>
            <p>
                Kopiering av materiale fra VG+ for bruk annet sted er ikke tillatt uten avtale. | © 2017 Verdens Gang AS
            </p>
        </footer>
    </div><!-- /container -->

        <script src="/assets/plussvgno.umd.js?v=1507892056" async></script>
        <noscript>
                <img width="1" height="1" alt="" src="http://logc189.xiti.com/hit.xiti?s=493426&s2=5&p=24161964_Slik+takler+du+hersketeknikker&di=&an=&ac=1" >
        <div><img width="1" height="1" src="http://vg.tns-cs.net/j0=,,,;+,cp=vgnett/pluss;;;" alt="" /></div>
    </noscript>
    <script src="//vgc.no/stats/linkpulse/linkpulse.js" async defer></script>

    <script>
      var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "15236236" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
    </noscript>

    <!-- Google analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('set', 'anonymizeIp', true);
      ga('create', 'UA-105864259-1', 'auto');
      ga('send', 'pageview');
    </script>

    <!-- Facebook Pixel Code (Approved by PM's). Should be removed 26/12 2017 -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '477073776012439');
      fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=477073776012439&ev=PageView&noscript=1"
        /></noscript>
    <!-- End Facebook Pixel Code -->
</body>
</html>


