<!doctype html>
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="">
<!--<![endif]-->
<head>
    <title>Ekspertene tipper: Disse 11 spiller for Norge i 2020 - VG+</title>    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" >
<meta charset="utf-8">    <link href="http://static.vg.no/layoutpreview/assets/vgmobil/vgpluss/a8d1ea9ed92b4562c727746284ff9fc60cae50ba/stylesheets/styles.css" media="screen" rel="stylesheet" type="text/css" class="alf-asset-stylesheet" data-revision="a8d1ea9ed92b4562c727746284ff9fc60cae50ba" >
    <!-- Open Graph Meta Tags -->
            <meta property="og:type" content="website" />
        <meta property="og:url" content="http://pluss.vg.no/2017/11/06/2987/2987_24178844" />
        <meta property="og:title" content="VG+: Ekspertene tipper: Disse 11 spiller for Norge i 2020" />
        <meta property="og:description" content="Hvis Norge kvalifiserer seg til EM i 2020, hvordan ser startoppstillingen ut da? En rekke fotballkjennere spår fremtiden: Dette blir laget, formasjonen og kapteinen." />
        <meta property="lp:type" content="article_subscription" />

                    <meta property="og:image" content="http://touch.vg.no/out/images/article/2017/11/03/24178877/1/bigUrl/San_Marino___Norge.jpg" />
            
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="author" content="pluss.vg.no">
    <meta property="fb:pages" content="170149412995398">
    <meta property="fb:pages" content="137059286994">

    <link rel="shortcut icon" href="//2.vgc.no/pluss/img/icons/favicon.ico?v=1438845868" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">

    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

        <script>
    var vgpConfig = {"domain":"pluss.vg.no","baseUrl":"","path":"\/2017\/11\/07\/2987\/2987_24178844","spidClientId":"4ef1cfb0e962dd2e0d8d0000","spidServer":"payment.schibsted.no","spidUseSessionCluster":true,"productionEnvironment":"true","mixpanel":{"token":"bab440219a930c6462b43128bd40d38d"},"context":{"productVersion":"Web-2.0.0","articleId":"24178844","contentId":"http:\/\/pluss.vg.no\/2017\/11\/07\/2987\/2987_24178844?viewmode=paywall&walltype=paywall","title":"Ekspertene tipper: Disse 11 spiller for Norge i 2020","screen":"desktop","accessLevel":"paywall","category":"Sport","published":"Mon, 06 Nov 2017 20:48:39 +0100","updated":"Mon, 06 Nov 2017 20:48:40 +0100","tags":"Landslaget","pageType":"article","wordCount":1920,"exp":"","row":"","var":"","isPaywall":true,"isApp":false,"xiti":{"xt_mtcl":null,"xt_npg":"","xtsd":"http:\/\/logc189","xtsite":493426,"xtn2":5,"xtpage":"24178844_Ekspertene+tipper%3A+Disse+11+spiller+for+Norge+i+2020","xt_pageID":"24178844","xt_chap":null,"xt_pageDate":"201711062048","xtdi":null,"xt_multc":"&x2=paywall&x3=20171107&x4=2987&x9=web2","xt_an":null,"xt_ac":1}},"experiment":{"name":"test33","variants":{"33a":50,"33b":0,"33c":50},"accessLevel":"paywall","scope":"device","screen":"mobile","spidUserStatus":"anonymous","isApp":false}};
</script>
        <link href="/assets/plussvgno.css?v=1509958749" rel="stylesheet">
    <!--[if lte IE 9]>
    <link href="/assets/ie-quirks.css" rel="stylesheet">
    <![endif]-->
    
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

</head>

<body class="pluss">
    <progress value="0" id="progressBar" class="flat">
        <div class="progress-container">
            <span class="progress-bar"></span>
        </div>
    </progress>
    <div class="page-container article">
        <header class="page-header nav-down">
            <div class="info-bar">
                <nav class="global-nav">
                    <a href="http://pluss.vg.no/kampanjer/pluss/bedrift/" class="corporate">Bedrift</a>
                    <a href="https://support.pluss.vg.no/hc/no" class="help">Hjelp</a>
                </nav>
                <div class="search">
                    <a href="#" class="list-element show-search desktop">Søk</a>
                </div>
                <div class="spid">
                </div>
            </div>
        </header>

        <nav class="page-nav nav-down">
            <div class="nav-bar">
                <h1 class="logo">
                    <a href="/">
                        <img src="/img/vg-pluss-432x80.png?v=1471356862" alt="VG+ logo">
                    </a>
                </h1>
                <span class="sub">
                    <a href="http://www.vgtv.no/#!/vgpluss-dokumentar" class="list-element documentaries">Dokumentar</a>
                </span>
                <form class="site-search" action="/sok" style="display: none;" method="get">
                    <input type="text" name="q" value="" placeholder="Søk i VG+" onfocus="this.value='';this.style.color='#2b2b2b';this.onfocus='';" style="color: rgb(43, 43, 43);">
                    <input type="hidden" name="w" value="norge">
                    <input type="hidden" name="cx" value="015634516869086376308:uggizk-au4s">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="hidden" name="cref" value="http://www.google.com/cse/tools/makecse?url=pluss.vg.no%2F">
                    <button type="submit" value="Søk i Nyheter">Søk i VG+</button>
                    <a href="#" class="list-element show-menu desktop">Lukk</a>
                </form>
            </div>
        </nav>
        <section class="main-content">
            <article class="main-article">
                <script>
window.videoCategoryId = "5";
</script>
<div class="article-data-container" data-article-layout="{&quot;v&quot;:1,&quot;elements&quot;:{&quot;c3614&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:768,&quot;width&quot;:320,&quot;top&quot;:645,&quot;right&quot;:-6171,&quot;bottom&quot;:1413,&quot;left&quot;:-6491,&quot;outerHeight&quot;:792,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178858\/1\/box-1024x768\/svea.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178858\/1\/box-1024x768\/svea.jpg\&quot;&gt;&lt;\/div&gt;&quot;},&quot;c3616&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:825,&quot;width&quot;:320,&quot;top&quot;:645,&quot;right&quot;:-6171,&quot;bottom&quot;:1470,&quot;left&quot;:-6491,&quot;outerHeight&quot;:849,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178859\/1\/box-1024x768\/Rosenborg___Sandefjord_5___1.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178859\/1\/box-1024x768\/Rosenborg___Sandefjord_5___1.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;FREMTIDENS MIDTBANEMANN? Fredrik Midtsj\u00f8. Foto: NTB SCANPIX.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3618&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:768,&quot;width&quot;:320,&quot;top&quot;:645,&quot;right&quot;:-6171,&quot;bottom&quot;:1413,&quot;left&quot;:-6491,&quot;outerHeight&quot;:792,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178860\/1\/box-1024x768\/fredheim.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178860\/1\/box-1024x768\/fredheim.jpg\&quot;&gt;&lt;\/div&gt;&quot;},&quot;c3620&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:825,&quot;width&quot;:320,&quot;top&quot;:645,&quot;right&quot;:-6171,&quot;bottom&quot;:1470,&quot;left&quot;:-6491,&quot;outerHeight&quot;:849,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178861\/1\/box-1024x768\/EM_kvalifisering_fotball_menn__Norge_U21_Sveits_U21.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178861\/1\/box-1024x768\/EM_kvalifisering_fotball_menn__Norge_U21_Sveits_U21.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;P\u00c5 FREDHEIMS LAG: Mohamed Elyounoussi og Martin \u00d8degaard. Foto: NTB SCANPIX.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3622&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:768,&quot;width&quot;:320,&quot;top&quot;:645,&quot;right&quot;:-6171,&quot;bottom&quot;:1413,&quot;left&quot;:-6491,&quot;outerHeight&quot;:792,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178862\/1\/box-1024x768\/nesselquist.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178862\/1\/box-1024x768\/nesselquist.jpg\&quot;&gt;&lt;\/div&gt;&quot;},&quot;c3624&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:768,&quot;width&quot;:320,&quot;top&quot;:645,&quot;right&quot;:-6171,&quot;bottom&quot;:1413,&quot;left&quot;:-6491,&quot;outerHeight&quot;:792,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178863\/1\/box-1024x768\/AFC_Bournemouth_v_Manchester_United__Great_Britain___12_Dec_2015.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178863\/1\/box-1024x768\/AFC_Bournemouth_v_Manchester_United__Great_Britain___12_Dec_2015.jpg\&quot;&gt;&lt;\/div&gt;&quot;},&quot;c3626&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:825,&quot;width&quot;:320,&quot;top&quot;:645,&quot;right&quot;:-6171,&quot;bottom&quot;:1470,&quot;left&quot;:-6491,&quot;outerHeight&quot;:849,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178866\/1\/box-1024x768\/totten2.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178866\/1\/box-1024x768\/totten2.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;SPISS: Joshua King er valget til alle fire ekspertene. Foto: AP.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3628&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:768,&quot;width&quot;:320,&quot;top&quot;:645,&quot;right&quot;:-6171,&quot;bottom&quot;:1413,&quot;left&quot;:-6491,&quot;outerHeight&quot;:792,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178867\/1\/box-1024x768\/pimenta.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178867\/1\/box-1024x768\/pimenta.jpg\&quot;&gt;&lt;\/div&gt;&quot;},&quot;c3630&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:843,&quot;width&quot;:320,&quot;top&quot;:645,&quot;right&quot;:-6171,&quot;bottom&quot;:1488,&quot;left&quot;:-6491,&quot;outerHeight&quot;:867,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178868\/1\/box-1024x768\/tab42524.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178868\/1\/box-1024x768\/tab42524.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;PIMENTAS MANN: Luis Pimenta er den eneste som har Omar Elabdellaoui p\u00e5 laget i 2020. Foto: BJ\u00d8RN S. DELEBEKK.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c5704&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:240,&quot;width&quot;:320,&quot;top&quot;:0,&quot;right&quot;:997,&quot;bottom&quot;:240,&quot;left&quot;:677,&quot;outerHeight&quot;:240,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178877\/1\/box-1024x768\/San_Marino___Norge.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178877\/1\/box-1024x768\/San_Marino___Norge.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;HVEM BLIR MED VIDERE? Disse 11 startet mot San Marino i oktober. \u00d8verst fra v.: Alexander S\u00f8rloth, Sander Berge, Gustav Valsvik, Markus Henriksen, Rune Jarstein og Joshua King. Foran fra v.: Mohamed Elyounoussi, Jonas Svensson, Birger Meling, Martin Linnes og H\u00e5vard Nordtveit. Foto: NTB SCANPIX.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c5705&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:153,&quot;width&quot;:320,&quot;top&quot;:240,&quot;right&quot;:997,&quot;bottom&quot;:393,&quot;left&quot;:677,&quot;outerHeight&quot;:153,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:20,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:15,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}},&quot;c5706&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:164,&quot;width&quot;:320,&quot;top&quot;:413,&quot;right&quot;:997,&quot;bottom&quot;:577,&quot;left&quot;:677,&quot;outerHeight&quot;:190,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:20,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:6,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:26,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}},&quot;c5707&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:40,&quot;width&quot;:320,&quot;top&quot;:583,&quot;right&quot;:997,&quot;bottom&quot;:625,&quot;left&quot;:677,&quot;outerHeight&quot;:62,&quot;outerWidth&quot;:320,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:20,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:20,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:8,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:8,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}}},&quot;assets&quot;:{&quot;images&quot;:[{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178858\/1\/box-1024x768\/svea.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178858\/1\/box-1024x768\/svea.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178859\/1\/box-1024x768\/Rosenborg___Sandefjord_5___1.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178859\/1\/box-1024x768\/Rosenborg___Sandefjord_5___1.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178860\/1\/box-1024x768\/fredheim.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178860\/1\/box-1024x768\/fredheim.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178861\/1\/box-1024x768\/EM_kvalifisering_fotball_menn__Norge_U21_Sveits_U21.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178861\/1\/box-1024x768\/EM_kvalifisering_fotball_menn__Norge_U21_Sveits_U21.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178862\/1\/box-1024x768\/nesselquist.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178862\/1\/box-1024x768\/nesselquist.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178863\/1\/box-1024x768\/AFC_Bournemouth_v_Manchester_United__Great_Britain___12_Dec_2015.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178863\/1\/box-1024x768\/AFC_Bournemouth_v_Manchester_United__Great_Britain___12_Dec_2015.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178866\/1\/box-1024x768\/totten2.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178866\/1\/box-1024x768\/totten2.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178867\/1\/box-1024x768\/pimenta.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178867\/1\/box-1024x768\/pimenta.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178868\/1\/box-1024x768\/tab42524.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178868\/1\/box-1024x768\/tab42524.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178877\/1\/box-1024x768\/San_Marino___Norge.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178877\/1\/box-1024x768\/San_Marino___Norge.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178858\/1\/box-1024x768\/svea.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178858\/1\/box-1024x768\/svea.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178859\/1\/box-1024x768\/Rosenborg___Sandefjord_5___1.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178859\/1\/box-1024x768\/Rosenborg___Sandefjord_5___1.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178860\/1\/box-1024x768\/fredheim.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178860\/1\/box-1024x768\/fredheim.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178861\/1\/box-1024x768\/EM_kvalifisering_fotball_menn__Norge_U21_Sveits_U21.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178861\/1\/box-1024x768\/EM_kvalifisering_fotball_menn__Norge_U21_Sveits_U21.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178862\/1\/box-1024x768\/nesselquist.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178862\/1\/box-1024x768\/nesselquist.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178863\/1\/box-1024x768\/AFC_Bournemouth_v_Manchester_United__Great_Britain___12_Dec_2015.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178863\/1\/box-1024x768\/AFC_Bournemouth_v_Manchester_United__Great_Britain___12_Dec_2015.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178866\/1\/box-1024x768\/totten2.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178866\/1\/box-1024x768\/totten2.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178867\/1\/box-1024x768\/pimenta.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178867\/1\/box-1024x768\/pimenta.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178868\/1\/box-1024x768\/tab42524.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/11\/03\/24178868\/1\/box-1024x768\/tab42524.jpg&quot;}}],&quot;stylesheets&quot;:[&quot;http:\/\/static.vg.no\/layoutpreview\/assets\/vgmobil\/vgpluss\/a8d1ea9ed92b4562c727746284ff9fc60cae50ba\/stylesheets\/styles.css&quot;],&quot;revision&quot;:&quot;a8d1ea9ed92b4562c727746284ff9fc60cae50ba&quot;},&quot;html&quot;:false}">
    <div>
        <div id="alfPageLayer" class="alf-layer alf-layer-page">
            <div id="alfPage"><div class="template-article-default-4-3-single-column section-sport alf-rev-a8d1ea9ed92b4562c727746284ff9fc60cae50ba alf-pagenum-1 alf-pagenum-total-1 alf-pagenum-last"><div class="alf-template supports-panorama iphone iphone-portrait alf-is-responsive tmpl-image-on-top alf-gt300 alf-gt350 alf-gt400 alf-gt450 alf-gt500 alf-gt550 alf-gt600 alf-gt650 alf-gt700 alf-gt750 alf-gt800 alf-gt850 alf-lt900 alf-lt950 alf-lt1000 alf-lt1050 alf-lt1100 alf-lt1150 alf-lt1200">     <div class="alf-container top-image alf-supports-fullscreen alf-container-is-unloaded" data-type="image" id="c5704"><div class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element"><div data-ratio="0.75" data-width="1024" data-height="768" data-src="http://touch.vg.no/out/images/article/2017/11/03/24178877/1/box-1024x768/San_Marino___Norge.jpg" data-src-2x="http://touch.vg.no/out/images/article/2017/11/03/24178877/1/box-1024x768/San_Marino___Norge.jpg" class="alf-image" style="width: 100%; padding-bottom: 75%; background-image: url(&quot;http://touch.vg.no/out/images/article/2017/11/03/24178877/1/box-1024x768/San_Marino___Norge.jpg&quot;); background-repeat: no-repeat; background-size: cover; background-position: 50% 50%;"></div></div></div>     <div class="article-body">         <div class="alf-container header-sans-serif title alf-container-is-unloaded" id="c5705"><header><h1 style="text-align: center;"><span class="alf-style-stikktittel"><span style="font-size: 1.22727em;">Ekspertene tipper: </span></span></h1><h1 style="text-align: center;"><span style="font-size: 1.15em;">Disse 11 spiller for Norge i 2020</span></h1></header></div>         <div class="alf-container excerpt alf-container-is-unloaded" id="c5706"><header><p>Hvis Norge kvalifiserer seg til EM i 2020, hvordan ser startoppstillingen ut da? En rekke fotballkjennere spår fremtiden: Dette blir laget, formasjonen og kapteinen.</p></header></div>         <div class="alf-container byline alf-container-is-unloaded" id="c5707"><div>Av Øystein Hernes</div><div class="pdate">Publisert 07.11.2017</div></div>         <div class="alf-region alf-region-flexible vg-pay"></div>     </div>     <div class="alf-container-fullscreen"></div> <div class="alf-styles" style="display: none;"><style data-gt-width="0" data-target-id="c5705"></style><style data-gt-width="850" data-target-id="c5705"></style></div></div></div></div>
        </div>
        <div id="alfFullscreenLayer" class="alf-layer alf-layer-fullscreen alf-is-hidden"></div>
    </div>
    <div id="paywall" class="clearfix">
    <div class="existing mobile-login">
        Er du allerede abonnent?
        <span class="spid"></span>
    </div>

    <div class="cutinfo buylinks">
        <a href="" class="buylink buy-month" data-product-id="100026">
            Les hele artikkelen og få tilgang til VG+ for&nbsp;<span class="price">75,-/mnd</span>&nbsp;»
        </a>
    </div>

    <div class="existing desktop-login">
        Er du allerede abonnent?
        <span class="spid"></span>
    </div>

    <div class="salespitch">
        <h1>I VG+ får du</h1>
        <ul class="list">
            <li>Eksklusive artikkelserier | Fordypning i nyhetssaker | Tilgang til hele vårt <a href="http://www.vgtv.no/#!/vgpluss-dokumentar" style="text-decoration:underline; color: #2b2b2b;">dokumentarbibliotek</a></li>
        </ul>
    </div>
    <div class="paymentOptions clearfix">
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-year" data-product-id="100027">
                <div class="content">
                    <div class="title">
                        År
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>695
                    </div>
                    <div class="priceDetail">
                        kr 1,90 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
        <div class="option promoted">
            <div class="banner">
                Bestselger
            </div>
            <a href="" class="buylink buy-3month" data-product-id="301635">
                <div class="content">
                    <div class="title">
                        3 Måneder
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>189
                    </div>
                    <div class="priceDetail">
                        kr 2,10 pr.dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp nå
                    </div>
                </div>
            </a>
        </div>
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-month" data-product-id="100026">
                <div class="content">
                    <div class="title">
                        Måned
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>75
                    </div>
                    <div class="priceDetail">
                        kr 2,50 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-week" data-product-id="100024">
                <div class="content">
                    <div class="title">
                        Uke
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>39
                    </div>
                    <div class="priceDetail">
                        kr 5,60 pr. dag
                    </div>
                    <div class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
    </div>
    <div class="footnote">
        VG+ autofornyes og kan sies opp når som helst, men senest 48 timer før perioden utløper.<br>
        <div class="promotion"><a class="bedriftLink" href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedriftsabonnement</a> | <a class="hafslundLink" href="https://www.hafslund.no/campaign/vgpluss/">Bli kunde av Hafslund Strøm og få VG+ i 6 mnd. til kun 1,-</a></div>
    </div>
    <div class="footer clearfix">
        <div class="paymentPartner spid left">
            <img src="/img/spid.png"><span>Trygt kjøp med SPiD</span>
        </div>

        <div class="paymentPartner mastercard right">
            <img src="/img/pay.png"><span>Betal med Visa eller Mastercard</span>
        </div>
    </div>
</div> <!-- /paywall -->
</div>
<div class="extras">
    <div>
            </div>
    <div>
        <div class="social">
    <a rel="nofollow" class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://pluss.vg.no/2017/11/06/2987/2987_24178844" title="Facebook" target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Facebook</span>
    </a>
    <a rel="nofollow" class="twitter" href="https://twitter.com/home?status=%0Ahttp://pluss.vg.no/2017/11/06/2987/2987_24178844" title="Twitter" target="_blank">
        <span class="icon"></span>
        <span class="text">Tweet</span>
    </a>
    <div class="follow">
        <a href="https://www.facebook.com/vgpluss">Følg VG+ på Facebook</a>
    </div>
</div>
    </div>
    <div>
    <div class="article-navigation">
        <p class="previous">Forrige sak: <a href="2987_24180584" onclick="return xt_click(this,'C','','ForrigeNeste::Forrige::24180584_Kronikk: Tjenestepensjonen','N');">Kronikk: Tjenestepensjonen</a></p>
    
        <p class="next">Neste sak: <a href="2987_24180387">Johaug-advokat fikk avvist timeliste</a></p>
    </div>
    </div>
</div>
            </article>
        </section>

        <footer class="page-footer">
            <nav class="global-nav">
                <a href="/support/velkommen">Om VG+</a>
                <a class="corporate" href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedrift</a>
                <a href="https://support.pluss.vg.no/hc/no">Hjelp</a>
            </nav>
            <h3>VG+ utgis av Verdens Gang AS</h3>
            <p>
                <strong>Sentralbord VG: 22 00 00 00</strong>
                <br/>
                <strong>Digital support: 22 00 02 22 (11-12)</strong>
            </p>
            <p class="editors">
                <strong>Ansv.redaktør og adm. direktør: </strong><wbr><span><a href="mailto:gard.steiro@vg.no">Gard Steiro</a></span><br>
                <strong>Nyhetsredaktør: </strong><wbr><span><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></span><br>
                <strong>Digitalredaktør: </strong><wbr><span><a href="http://www.vg.no/profil/19341/">Ola E. Stenberg</a></span><br>
                <strong>Redaktør for VG+: </strong><wbr><span><a href="mailto:jane.throndsen@vg.no">Jane Throndsen</a></span><br>
                <strong>Politisk redaktør: </strong><wbr><span><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></span><br>
            </p>
            <p>
                <a href="http://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a>
            </p>
            <p>
                Kopiering av materiale fra VG+ for bruk annet sted er ikke tillatt uten avtale. | © 2017 Verdens Gang AS
            </p>
        </footer>
    </div><!-- /container -->

        <script src="/assets/plussvgno.umd.js?v=1509958749" async></script>
        <noscript>
                <img width="1" height="1" alt="" src="http://logc189.xiti.com/hit.xiti?s=493426&s2=5&p=24178844_Ekspertene+tipper%3A+Disse+11+spiller+for+Norge+i+2020&di=&an=&ac=1" >
        <div><img width="1" height="1" src="http://vg.tns-cs.net/j0=,,,;+,cp=vgnett/pluss;;;" alt="" /></div>
    </noscript>
    <script src="//vgc.no/stats/linkpulse/linkpulse.js" async defer></script>

    <script>
      var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "15236236" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
    </noscript>

    <!-- Google analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('set', 'anonymizeIp', true);
      ga('create', 'UA-105864259-1', 'auto');
      ga('send', 'pageview');
    </script>

    <!-- Facebook Pixel Code (Approved by PM's). Should be removed 26/12 2017 -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '477073776012439');
      fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=477073776012439&ev=PageView&noscript=1"
        /></noscript>
    <!-- End Facebook Pixel Code -->
</body>
</html>


