<!doctype html>
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="">
<!--<![endif]-->
<head>
    <title>Stor VG-test: Akevittene du bør velge til julematen - VG+</title>    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" >
<meta charset="utf-8">    <link href="http://static.vg.no/layoutpreview/assets/vgmobil/vgpluss/a8d1ea9ed92b4562c727746284ff9fc60cae50ba/stylesheets/styles.css" media="screen" rel="stylesheet" type="text/css" class="alf-asset-stylesheet" data-revision="a8d1ea9ed92b4562c727746284ff9fc60cae50ba" >
    <!-- Open Graph Meta Tags -->
            <meta property="og:type" content="website" />
        <meta property="og:url" content="http://pluss.vg.no/2017/12/07/3015/3015_24202841" />
        <meta property="og:title" content="VG+: Stor VG-test: Akevittene du bør velge til julematen" />
        <meta property="og:description" content="En moden 30-åring og en juleduftende akevitt med fint fatpreg,  går helt til topps i VGs test blant akevittene du bør velge til pinnekjøtt, ribbe, lutefisk, rakfisk eller sjokolade og marsipan." />
        <meta property="lp:type" content="article_subscription" />

                    <meta property="og:image" content="http://touch.vg.no/out/images/article/2017/12/05/24203788/1/bigUrl/2591393.jpg" />
            
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="author" content="pluss.vg.no">
    <meta property="fb:pages" content="170149412995398">
    <meta property="fb:pages" content="137059286994">

    <link rel="shortcut icon" href="//2.vgc.no/pluss/img/icons/favicon.ico?v=1438845868" />
    <link rel="apple-touch-icon" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">

    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">

        <script>
    var vgpConfig = {"domain":"pluss.vg.no","baseUrl":"","path":"\/2017\/12\/04\/3015\/3015_24202841","spidClientId":"4ef1cfb0e962dd2e0d8d0000","spidServer":"payment.schibsted.no","spidUseSessionCluster":true,"productionEnvironment":"true","mixpanel":{"token":"bab440219a930c6462b43128bd40d38d"},"context":{"productVersion":"Web-2.0.0","articleId":"24202841","contentId":"http:\/\/pluss.vg.no\/2017\/12\/04\/3015\/3015_24202841?viewmode=paywall&walltype=paywall","title":"Stor VG-test: Akevittene du b\u00f8r velge til julematen","screen":"desktop","accessLevel":"paywall","category":"Mat og drikke","published":"Wed, 06 Dec 2017 13:56:38 +0100","updated":"Wed, 06 Dec 2017 14:03:33 +0100","tags":"Mat-test,Vin og \u00f8l,Tester","pageType":"article","wordCount":1436,"exp":"","row":"","var":"","isPaywall":true,"isApp":false,"xiti":{"xt_mtcl":null,"xt_npg":"","xtsd":"http:\/\/logc189","xtsite":493426,"xtn2":5,"xtpage":"24202841_Stor+VG-test%3A+Akevittene+du+b%C3%B8r+velge+til+julematen","xt_pageID":"24202841","xt_chap":null,"xt_pageDate":"201712061403","xtdi":null,"xt_multc":"&x2=paywall&x3=20171204&x4=3015&x9=web2","xt_an":null,"xt_ac":1}},"experiment":{"name":"test40","variants":{"40a":50,"40b":50},"accessLevel":"paywall","scope":"device","screen":"mobile","spidUserStatus":"anonymous","isApp":false}};
</script>
        <link href="/assets/plussvgno.css?v=1512553358" rel="stylesheet">
    <!--[if lte IE 9]>
    <link href="/assets/ie-quirks.css" rel="stylesheet">
    <![endif]-->
    
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

</head>

<body class="pluss">
    <progress value="0" id="progressBar" class="flat">
        <div class="progress-container">
            <span class="progress-bar"></span>
        </div>
    </progress>
    <div class="page-container article">
        <header class="page-header nav-down">
            <div class="info-bar">
                <nav class="global-nav">
                    <a href="http://pluss.vg.no/kampanjer/pluss/bedrift/" class="corporate">Bedrift</a>
                    <a href="https://support.pluss.vg.no/hc/no" class="help">Hjelp</a>
                </nav>
                <div class="search">
                    <a href="#" class="list-element show-search desktop">Søk</a>
                </div>
                <div class="spid">
                </div>
            </div>
        </header>

        <nav class="page-nav nav-down">
            <div class="nav-bar">
                <h1 class="logo">
                    <a href="/">
                        <img src="/img/vg-pluss-432x80.png?v=1471356862" alt="VG+ logo">
                    </a>
                </h1>
                <span class="sub">
                    <a href="http://www.vgtv.no/#!/vgpluss-dokumentar" class="list-element documentaries">Dokumentar</a>
                    <a href="/utgaver" class="list-element editions">Utgaver</a>
                </span>
                <form class="site-search" action="/sok" style="display: none;" method="get">
                    <input type="text" name="q" value="" placeholder="Søk i VG+" onfocus="this.value='';this.style.color='#2b2b2b';this.onfocus='';" style="color: rgb(43, 43, 43);">
                    <input type="hidden" name="w" value="norge">
                    <input type="hidden" name="cx" value="015634516869086376308:uggizk-au4s">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="hidden" name="cref" value="http://www.google.com/cse/tools/makecse?url=pluss.vg.no%2F">
                    <button type="submit" value="Søk i Nyheter">Søk i VG+</button>
                    <a href="#" class="list-element show-menu desktop">Lukk</a>
                </form>
            </div>
        </nav>
        <section class="main-content">
            <article class="main-article">
                <script>
window.videoCategoryId = "5";
</script>
<div class="article-data-container" data-article-layout="{&quot;v&quot;:1,&quot;elements&quot;:{&quot;c4056&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:843,&quot;width&quot;:669,&quot;top&quot;:704.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:1547.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:867,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203801\/1\/box-1024x768\/2591381.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203801\/1\/box-1024x768\/2591381.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;ETTER TESTEN: Her har VGs smaksdommere nettopp f\u00e5tt vite hvilke akevitter de har stemt til topps som beste alternativ til de fem julerettene. Fra v. Espen Smith, Elisabeth Gjestvang og Mona Halvorsen. Foto: Odin J\u00e6ger.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c4058&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:825,&quot;width&quot;:669,&quot;top&quot;:704.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:1529.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:849,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203805\/1\/box-1024x768\/2591383.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203805\/1\/box-1024x768\/2591383.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;AKEVITT TIL RAKFISK: Her blir rakfisken fra Valdres gjort klar til servering. Kokk er Johan Berlin. Foto: Odin J\u00e6ger.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c4060&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:825,&quot;width&quot;:669,&quot;top&quot;:704.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:1529.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:849,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203806\/1\/box-1024x768\/2591386.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203806\/1\/box-1024x768\/2591386.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;LUTEFISK: N\u00e5r det er snakk om akevitt til lutefisk er bestselgeren Gammel Opland et sikkert valg, mener smakspanelet. Foto: Odin J\u00e6ger.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c4062&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:825,&quot;width&quot;:669,&quot;top&quot;:704.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:1529.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:849,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;4x3-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203807\/1\/box-1024x768\/2591384.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203807\/1\/box-1024x768\/2591384.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;S\u00d8TT: I testen er Gilde Juleaquavit 2017 et ypperlig f\u00f8lge til s\u00f8te julesmaker eller bl\u00e5muggost p\u00e5 pepperkake. Foto: Odin J\u00e6ger.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c4064&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:708.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:708.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;3x4-large\&quot;&gt;&lt;img width=\&quot;573\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204536\/1\/box-1024x768\/tc6965a1.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204536\/1\/box-1024x768\/tc6965a1.jpg\&quot;&gt;&lt;\/div&gt;&quot;},&quot;c4066&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:708.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:708.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;portrait-generic-large\&quot;&gt;&lt;img width=\&quot;557\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204537\/1\/box-1024x768\/tc696597.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204537\/1\/box-1024x768\/tc696597.jpg\&quot;&gt;&lt;\/div&gt;&quot;},&quot;c4068&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:708.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:708.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;3x4-large\&quot;&gt;&lt;img width=\&quot;573\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204538\/1\/box-1024x768\/tc69659b.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204538\/1\/box-1024x768\/tc69659b.jpg\&quot;&gt;&lt;\/div&gt;&quot;},&quot;c4070&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:708.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:708.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;portrait-generic-large\&quot;&gt;&lt;img width=\&quot;544\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204539\/1\/box-1024x768\/tc696592.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204539\/1\/box-1024x768\/tc696592.jpg\&quot;&gt;&lt;\/div&gt;&quot;},&quot;c4072&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:708.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:708.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;3x4-large\&quot;&gt;&lt;img width=\&quot;573\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204540\/1\/box-1024x768\/tc69658a.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204540\/1\/box-1024x768\/tc69658a.jpg\&quot;&gt;&lt;\/div&gt;&quot;},&quot;c4074&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:708.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:708.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;portrait-generic-large\&quot;&gt;&lt;img width=\&quot;536\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204541\/1\/box-1024x768\/tc696591.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204541\/1\/box-1024x768\/tc696591.jpg\&quot;&gt;&lt;\/div&gt;&quot;},&quot;c4076&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:708.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:708.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;portrait-generic-large\&quot;&gt;&lt;img width=\&quot;529\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204542\/1\/box-1024x768\/tc696587.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204542\/1\/box-1024x768\/tc696587.jpg\&quot;&gt;&lt;\/div&gt;&quot;},&quot;c4078&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:708.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:708.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;portrait-generic-large\&quot;&gt;&lt;img width=\&quot;526\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204543\/1\/box-1024x768\/tc696582.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204543\/1\/box-1024x768\/tc696582.jpg\&quot;&gt;&lt;\/div&gt;&quot;},&quot;c4080&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:708.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:708.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;3x4-large\&quot;&gt;&lt;img width=\&quot;573\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204544\/1\/box-1024x768\/tc696584.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204544\/1\/box-1024x768\/tc696584.jpg\&quot;&gt;&lt;\/div&gt;&quot;},&quot;c4082&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:708.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:708.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;portrait-generic-large\&quot;&gt;&lt;img width=\&quot;552\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204546\/1\/box-1024x768\/tc69657d.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204546\/1\/box-1024x768\/tc69657d.jpg\&quot;&gt;&lt;\/div&gt;&quot;},&quot;c4084&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:708.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:708.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;portrait-generic-large\&quot;&gt;&lt;img width=\&quot;537\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204547\/1\/box-1024x768\/tc696581.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204547\/1\/box-1024x768\/tc696581.jpg\&quot;&gt;&lt;\/div&gt;&quot;},&quot;c4086&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:708.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:708.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;portrait-generic-large\&quot;&gt;&lt;img width=\&quot;559\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204548\/1\/box-1024x768\/tc69657e.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204548\/1\/box-1024x768\/tc69657e.jpg\&quot;&gt;&lt;\/div&gt;&quot;},&quot;c4088&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:708.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:708.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;3x4-large\&quot;&gt;&lt;img width=\&quot;573\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204549\/1\/box-1024x768\/tc696579.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204549\/1\/box-1024x768\/tc696579.jpg\&quot;&gt;&lt;\/div&gt;&quot;},&quot;c4090&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:708.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:708.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;3x4-large\&quot;&gt;&lt;img width=\&quot;573\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204551\/1\/box-1024x768\/tc696577.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204551\/1\/box-1024x768\/tc696577.jpg\&quot;&gt;&lt;\/div&gt;&quot;},&quot;c4092&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:0,&quot;width&quot;:669,&quot;top&quot;:708.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:708.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:24,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:24,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:24,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images dp-float-right media-element\&quot; data-map=\&quot;3x4-large\&quot;&gt;&lt;img width=\&quot;573\&quot; height=\&quot;768\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204552\/1\/box-1024x768\/tc69657a.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204552\/1\/box-1024x768\/tc69657a.jpg\&quot;&gt;&lt;\/div&gt;&quot;},&quot;c3625&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:599,&quot;width&quot;:900,&quot;top&quot;:-300,&quot;right&quot;:1287,&quot;bottom&quot;:299.40625,&quot;left&quot;:387,&quot;outerHeight&quot;:599.40625,&quot;outerWidth&quot;:900,&quot;marginTop&quot;:0,&quot;marginRight&quot;:0,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:0,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:0,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:0,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:0,&quot;lineHeight&quot;:24},&quot;fullscreenEl&quot;:&quot;&lt;div class=\&quot;dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element\&quot; data-map=\&quot;landscape-generic-large\&quot;&gt;&lt;img width=\&quot;1024\&quot; height=\&quot;682\&quot; data-src=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203788\/1\/box-1024x768\/2591393.jpg\&quot; data-src-2x=\&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203788\/1\/box-1024x768\/2591393.jpg\&quot;&gt;&lt;div class=\&quot;alf-is-removable overlay overlay-bottom overlay-caption\&quot;&gt;SK\u00c5L: VGs smakspanel i aksjon p\u00e5 Caf\u00e9 Sorgenfri i Oslo. Fra v. Elisabeth Gjestvang, Espen Smith og Mona Halvorsen. Foto: Odin J\u00e6ger.&lt;\/div&gt;&lt;\/div&gt;&quot;},&quot;c3626&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:201,&quot;width&quot;:669,&quot;top&quot;:299.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:500.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:201,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:0,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:0,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:20,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:15,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}},&quot;c3627&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:116,&quot;width&quot;:669,&quot;top&quot;:520.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:636.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:142,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:20,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:6,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:26,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:0,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:0,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}},&quot;c3628&quot;:{&quot;loaded&quot;:false,&quot;metrics&quot;:{&quot;height&quot;:40,&quot;width&quot;:669,&quot;top&quot;:642.40625,&quot;right&quot;:1171.5,&quot;bottom&quot;:684.40625,&quot;left&quot;:502.5,&quot;outerHeight&quot;:62,&quot;outerWidth&quot;:899,&quot;marginTop&quot;:0,&quot;marginRight&quot;:115,&quot;marginBottom&quot;:20,&quot;marginLeft&quot;:115,&quot;marginHeight&quot;:20,&quot;marginWidth&quot;:230,&quot;paddingTop&quot;:8,&quot;paddingRight&quot;:15,&quot;paddingBottom&quot;:8,&quot;paddingLeft&quot;:15,&quot;lineHeight&quot;:24}}},&quot;assets&quot;:{&quot;images&quot;:[{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203801\/1\/box-1024x768\/2591381.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203801\/1\/box-1024x768\/2591381.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203805\/1\/box-1024x768\/2591383.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203805\/1\/box-1024x768\/2591383.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203806\/1\/box-1024x768\/2591386.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203806\/1\/box-1024x768\/2591386.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203807\/1\/box-1024x768\/2591384.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203807\/1\/box-1024x768\/2591384.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:573,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204536\/1\/box-1024x768\/tc6965a1.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204536\/1\/box-1024x768\/tc6965a1.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:557,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204537\/1\/box-1024x768\/tc696597.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204537\/1\/box-1024x768\/tc696597.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:573,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204538\/1\/box-1024x768\/tc69659b.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204538\/1\/box-1024x768\/tc69659b.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:544,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204539\/1\/box-1024x768\/tc696592.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204539\/1\/box-1024x768\/tc696592.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:573,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204540\/1\/box-1024x768\/tc69658a.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204540\/1\/box-1024x768\/tc69658a.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:536,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204541\/1\/box-1024x768\/tc696591.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204541\/1\/box-1024x768\/tc696591.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:529,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204542\/1\/box-1024x768\/tc696587.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204542\/1\/box-1024x768\/tc696587.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:526,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204543\/1\/box-1024x768\/tc696582.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204543\/1\/box-1024x768\/tc696582.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:573,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204544\/1\/box-1024x768\/tc696584.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204544\/1\/box-1024x768\/tc696584.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:552,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204546\/1\/box-1024x768\/tc69657d.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204546\/1\/box-1024x768\/tc69657d.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:537,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204547\/1\/box-1024x768\/tc696581.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204547\/1\/box-1024x768\/tc696581.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:559,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204548\/1\/box-1024x768\/tc69657e.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204548\/1\/box-1024x768\/tc69657e.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:573,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204549\/1\/box-1024x768\/tc696579.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204549\/1\/box-1024x768\/tc696579.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:573,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204551\/1\/box-1024x768\/tc696577.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204551\/1\/box-1024x768\/tc696577.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:573,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204552\/1\/box-1024x768\/tc69657a.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204552\/1\/box-1024x768\/tc69657a.jpg&quot;}},{&quot;height&quot;:682,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203788\/1\/box-1024x768\/2591393.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203788\/1\/box-1024x768\/2591393.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203801\/1\/box-1024x768\/2591381.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203801\/1\/box-1024x768\/2591381.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203805\/1\/box-1024x768\/2591383.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203805\/1\/box-1024x768\/2591383.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203806\/1\/box-1024x768\/2591386.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203806\/1\/box-1024x768\/2591386.jpg&quot;}},{&quot;height&quot;:768,&quot;width&quot;:1024,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203807\/1\/box-1024x768\/2591384.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/05\/24203807\/1\/box-1024x768\/2591384.jpg&quot;}},{&quot;height&quot;:617,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204536\/1\/box-460x748\/tc6965a1.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204536\/1\/box-460x748\/tc6965a1.jpg&quot;}},{&quot;height&quot;:634,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204537\/1\/box-460x748\/tc696597.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204537\/1\/box-460x748\/tc696597.jpg&quot;}},{&quot;height&quot;:617,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204538\/1\/box-460x748\/tc69659b.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204538\/1\/box-460x748\/tc69659b.jpg&quot;}},{&quot;height&quot;:650,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204539\/1\/box-460x748\/tc696592.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204539\/1\/box-460x748\/tc696592.jpg&quot;}},{&quot;height&quot;:617,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204540\/1\/box-460x748\/tc69658a.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204540\/1\/box-460x748\/tc69658a.jpg&quot;}},{&quot;height&quot;:659,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204541\/1\/box-460x748\/tc696591.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204541\/1\/box-460x748\/tc696591.jpg&quot;}},{&quot;height&quot;:668,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204542\/1\/box-460x748\/tc696587.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204542\/1\/box-460x748\/tc696587.jpg&quot;}},{&quot;height&quot;:672,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204543\/1\/box-460x748\/tc696582.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204543\/1\/box-460x748\/tc696582.jpg&quot;}},{&quot;height&quot;:617,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204544\/1\/box-460x748\/tc696584.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204544\/1\/box-460x748\/tc696584.jpg&quot;}},{&quot;height&quot;:640,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204546\/1\/box-460x748\/tc69657d.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204546\/1\/box-460x748\/tc69657d.jpg&quot;}},{&quot;height&quot;:658,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204547\/1\/box-460x748\/tc696581.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204547\/1\/box-460x748\/tc696581.jpg&quot;}},{&quot;height&quot;:632,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204548\/1\/box-460x748\/tc69657e.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204548\/1\/box-460x748\/tc69657e.jpg&quot;}},{&quot;height&quot;:617,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204549\/1\/box-460x748\/tc696579.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204549\/1\/box-460x748\/tc696579.jpg&quot;}},{&quot;height&quot;:617,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204551\/1\/box-460x748\/tc696577.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204551\/1\/box-460x748\/tc696577.jpg&quot;}},{&quot;height&quot;:617,&quot;width&quot;:460,&quot;urls&quot;:{&quot;1x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204552\/1\/box-460x748\/tc69657a.jpg&quot;,&quot;2x&quot;:&quot;http:\/\/touch.vg.no\/out\/images\/article\/2017\/12\/06\/24204552\/1\/box-460x748\/tc69657a.jpg&quot;}}],&quot;stylesheets&quot;:[&quot;http:\/\/static.vg.no\/layoutpreview\/assets\/vgmobil\/vgpluss\/a8d1ea9ed92b4562c727746284ff9fc60cae50ba\/stylesheets\/styles.css&quot;],&quot;revision&quot;:&quot;a8d1ea9ed92b4562c727746284ff9fc60cae50ba&quot;},&quot;html&quot;:false}">
    <div>
        <div id="alfPageLayer" class="alf-layer alf-layer-page">
            <div id="alfPage"><div class="template-article-default-4-3-single-column section-mat-og-drikke alf-rev-a8d1ea9ed92b4562c727746284ff9fc60cae50ba alf-pagenum-1 alf-pagenum-total-1 alf-pagenum-last"><div class="alf-template supports-panorama iphone iphone-portrait alf-is-responsive tmpl-image-on-top alf-gt300 alf-gt350 alf-gt400 alf-gt450 alf-gt500 alf-gt550 alf-gt600 alf-gt650 alf-gt700 alf-gt750 alf-gt800 alf-gt850 alf-lt900 alf-lt950 alf-lt1000 alf-lt1050 alf-lt1100 alf-lt1150 alf-lt1200">     <div class="alf-container top-image alf-supports-fullscreen alf-container-is-unloaded" data-type="image" id="c3625"><div class="dp-plugin-element dp-article-image dp-plugin-src-images dp-float-none dp-plugin-images media-element"><div data-ratio="0.666015625" data-width="1024" data-height="682" data-src="http://touch.vg.no/out/images/article/2017/12/05/24203788/1/box-1024x768/2591393.jpg" data-src-2x="http://touch.vg.no/out/images/article/2017/12/05/24203788/1/box-1024x768/2591393.jpg" class="alf-image" style="width: 100%; padding-bottom: 66.6016%; background-image: url(&quot;http://touch.vg.no/out/images/article/2017/12/05/24203788/1/box-1024x768/2591393.jpg&quot;); background-repeat: no-repeat; background-size: cover; background-position: 50% 50%;"></div></div></div>     <div class="article-body">         <div class="alf-container header-sans-serif title alf-container-is-unloaded" id="c3626"><header><h1 style="text-align: center;"><span class="alf-style-stikktittel">Stor VG-test: </span><span class="alf-style-uppercase">Akevittene du bør velge til julematen</span></h1></header></div>         <div class="alf-container excerpt alf-container-is-unloaded" id="c3627"><header><p style="text-align: center;">En moden 30-åring og en juleduftende akevitt med fint fatpreg, går helt til topps i VGs test blant akevittene du bør velge til pinnekjøtt, ribbe, lutefisk, rakfisk eller sjokolade og marsipan.</p></header></div>         <div class="alf-container byline alf-container-is-unloaded" id="c3628"><div>Av Nina Andersen, Gisle Oddstad (foto), Odin Jæger (foto)</div><div class="pdate">Publisert 04.12.2017 - Oppdatert 06.12.2017 14:12</div></div>         <div class="alf-region alf-region-flexible vg-pay"></div>     </div>     <div class="alf-container-fullscreen"></div> <div class="alf-styles" style="display: none;"><style data-gt-width="850" data-target-id="c3626"></style><style data-gt-width="850" data-target-id="c3627"></style></div></div></div></div>
        </div>
        <div id="alfFullscreenLayer" class="alf-layer alf-layer-fullscreen alf-is-hidden"></div>
    </div>
    <div id="paywall" class="clearfix">
    <div class="existing mobile-login">
        Er du allerede abonnent?
        <span class="spid"></span>
    </div>

    <div class="cutinfo buylinks">
        <a href="" class="buylink buy-month" data-product-id="100026">
            Les hele artikkelen og få tilgang til VG+ for&nbsp;<span class="price">75,-/mnd</span>&nbsp;»
        </a>
    </div>

    <div class="existing desktop-login">
        Er du allerede abonnent?
        <span class="spid"></span>
    </div>

    <div class="salespitch">
        <h1>I VG+ får du</h1>
        <ul class="list">
            <li>Eksklusive artikkelserier | Fordypning i nyhetssaker | Tilgang til hele vårt <a href="http://www.vgtv.no/#!/vgpluss-dokumentar" style="text-decoration:underline; color: #2b2b2b;">dokumentarbibliotek</a></li>
            <li>Ps! Visste du at du kan kjøpe <a href="http://pluss.vg.no/kampanjer/pluss/gavekort/" style="text-decoration:underline; color: #2b2b2b;">gavekort</a> på VG+? Den perfekte julegaven til den som har alt!</li>
        </ul>
    </div>
    <div class="paymentOptions clearfix">
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-year" data-product-id="100027">
                <div class="content">
                    <div class="title">
                        År
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>695
                    </div>
                    <div class="priceDetail">
                        kr 1,90 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
        <div class="option promoted">
            <div class="banner">
                Bestselger
            </div>
            <a href="" class="buylink buy-3month" data-product-id="301635">
                <div class="content">
                    <div class="title">
                        3 Måneder
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>189
                    </div>
                    <div class="priceDetail">
                        kr 2,10 pr.dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp nå
                    </div>
                </div>
            </a>
        </div>
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-month" data-product-id="100026">
                <div class="content">
                    <div class="title">
                        Måned
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>75
                    </div>
                    <div class="priceDetail">
                        kr 2,50 pr. dag
                    </div>
                    <div href="#" class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
        <div class="option">
            <div class="banner"></div>
            <a href="" class="buylink buy-week" data-product-id="100024">
                <div class="content">
                    <div class="title">
                        Uke
                    </div>
                    <div class="price">
                        <span class="currency">kr </span>39
                    </div>
                    <div class="priceDetail">
                        kr 5,60 pr. dag
                    </div>
                    <div class="buyButton">
                        Kjøp
                    </div>
                </div>
            </a>
        </div>
    </div>
    <div class="footnote">
        VG+ autofornyes og kan sies opp når som helst, men senest 48 timer før perioden utløper.<br>
        <div class="promotion"><a class="bedriftLink" href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedriftsabonnement</a> | <a class="hafslundLink" href="https://www.hafslund.no/campaign/vgpluss/">Bli kunde av Hafslund Strøm og få VG+ i 6 mnd. til kun 1,-</a></div>
    </div>
    <div class="footer clearfix">
        <div class="paymentPartner spid left">
            <img src="/img/spid.png"><span>Trygt kjøp med SPiD</span>
        </div>

        <div class="paymentPartner mastercard right">
            <img src="/img/pay.png"><span>Betal med Visa eller Mastercard</span>
        </div>
    </div>
</div> <!-- /paywall -->
</div>
<div class="extras">
    <div>
            </div>
    <div>
        <div class="social">
    <a rel="nofollow" class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://pluss.vg.no/2017/12/07/3015/3015_24202841" title="Facebook" target="_blank">
        <span class="icon"></span>
        <span class="text">Del på Facebook</span>
    </a>
    <a rel="nofollow" class="twitter" href="https://twitter.com/home?status=%0Ahttp://pluss.vg.no/2017/12/07/3015/3015_24202841" title="Twitter" target="_blank">
        <span class="icon"></span>
        <span class="text">Tweet</span>
    </a>
    <div class="follow">
        <a href="https://www.facebook.com/vgpluss">Følg VG+ på Facebook</a>
    </div>
</div>
    </div>
    <div>
    <div class="article-navigation">
    
        <p class="next">Neste sak: <a href="3015_24205653">Se dokumentaren: Art of the Prank</a></p>
    </div>
    </div>
</div>
            </article>
        </section>

        <footer class="page-footer">
            <nav class="global-nav">
                <a href="/support/velkommen">Om VG+</a>
                <a class="corporate" href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedrift</a>
                <a href="https://support.pluss.vg.no/hc/no">Hjelp</a>
            </nav>
            <h3>VG+ utgis av Verdens Gang AS</h3>
            <p>
                <strong>Sentralbord VG: 22 00 00 00</strong>
                <br/>
                <strong>Digital support: 22 00 02 22 (11-12)</strong>
            </p>
            <p class="editors">
                <strong>Ansv.redaktør og adm. direktør: </strong><wbr><span><a href="mailto:gard.steiro@vg.no">Gard Steiro</a></span><br>
                <strong>Nyhetsredaktør: </strong><wbr><span><a href="mailto:Tora.Bakke.Handlykken@vg.no">Tora Bakke Håndlykken</a></span><br>
                <strong>Digitalredaktør: </strong><wbr><span><a href="http://www.vg.no/profil/19341/">Ola E. Stenberg</a></span><br>
                <strong>Redaktør for VG+: </strong><wbr><span><a href="mailto:jane.throndsen@vg.no">Jane Throndsen</a></span><br>
                <strong>Politisk redaktør: </strong><wbr><span><a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></span><br>
            </p>
            <p>
                <a href="http://www.vg.no/informasjon/privacy/">Personvernerklæring og informasjonskapsler (cookies)</a>
            </p>
            <p>
                Kopiering av materiale fra VG+ for bruk annet sted er ikke tillatt uten avtale. | © 2017 Verdens Gang AS
            </p>
        </footer>
    </div><!-- /container -->

        <script src="/assets/plussvgno.umd.js?v=1512553358" async></script>
        <noscript>
                <img width="1" height="1" alt="" src="http://logc189.xiti.com/hit.xiti?s=493426&s2=5&p=24202841_Stor+VG-test%3A+Akevittene+du+b%C3%B8r+velge+til+julematen&di=&an=&ac=1" >
        <div><img width="1" height="1" src="http://vg.tns-cs.net/j0=,,,;+,cp=vgnett/pluss;;;" alt="" /></div>
    </noscript>
    <script src="//vgc.no/stats/linkpulse/linkpulse.js" async defer></script>

    <script>
      var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "15236236" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
    </noscript>

    <!-- Google analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('set', 'anonymizeIp', true);
      ga('create', 'UA-105864259-1', 'auto');
      ga('send', 'pageview');
    </script>

    <!-- Facebook Pixel Code (Approved by PM's). Should be removed 26/12 2017 -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '477073776012439');
      fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=477073776012439&ev=PageView&noscript=1"
        /></noscript>
    <!-- End Facebook Pixel Code -->
</body>
</html>


