<!DOCTYPE html>
<!--[if IEMobile 7 ]> <html class="iem7"> <![endif]-->
<!--[if lt IE 7 ]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8 oldie"> <![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)|!(IEMobile)|!(IE)]><!--><html><!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes, shrink-to-fit=no" /> 
        <meta property="og:title" content="Nordens farligste" />
        <meta property="og:type" content="article" />
        <meta property="og:site_name" content="VG Nett" />
        <meta property="og:url" content="http://pluss.vg.no/spesial/2017/det-hvite-raseriet/page/nordens-farligste" />
        <meta property="og:image" content="http://pluss.vg.no/spesial/2017/det-hvite-raseriet/img/menu/nordens-farligste.jpg" />
        <meta property="og:description" content="Med norske Haakon Forwald i ledelsen maner Den nordiske motstandsbevegelsen skandinaviske familier til å bevæpne seg." />
                    <meta property="fb:admins" content="100001267707307" />
                    <meta property="fb:admins" content="521285702" />
                <meta property="fb:app_id" content="152316758161786" />

        <meta property="twitter:card" content="summary" />
        <meta property="twitter:url" content="http://pluss.vg.no/spesial/2017/det-hvite-raseriet/page/nordens-farligste" />
        <meta property="twitter:title" content="Nordens farligste" />
        <meta property="twitter:image" content="http://pluss.vg.no/spesial/2017/det-hvite-raseriet/img/menu/nordens-farligste.jpg"/>
        <meta property="twitter:description" content="Med norske Haakon Forwald i ledelsen maner Den nordiske motstandsbevegelsen skandinaviske familier til å bevæpne seg."/>
        

        <title>Nordens farligste</title>

        <link rel="stylesheet" type="text/css" href="//vgc.no/js/bootstrap-3.1.1/css/bootstrap.min.css" />
        <!-- <link rel="stylesheet" type="text/css" href="//vgc.no/js/photoswipe/4.1.0/photoswipe.css" />
        <link rel="stylesheet" type="text/css" href="//vgc.no/js/photoswipe/4.1.0/default-skin/default-skin.css" /> -->
        <link rel="stylesheet" type="text/css" href="/spesial/2017/det-hvite-raseriet/css/spacing.css?v=ff720036b19da9e152516454e4b68dae" />
        <link rel="stylesheet" type="text/css" href="/spesial/2017/det-hvite-raseriet/css/grid.css?v=8629d7b69b8dd5c84f9b7e2d8128b42b" />
        <!-- <link rel="stylesheet" type="text/css" href="//static.vg.no/css/font-awesome/4.3.0/css/font-awesome.min.css" /> -->
        <link rel="stylesheet" type="text/css" href="/spesial/2017/det-hvite-raseriet/css/normalize.css" />
        <link rel="stylesheet" type="text/css" href="/spesial/2017/det-hvite-raseriet/css/spesial-2017-det-hvite-raseriet.css?v=b834606897f1caf2ccf5c138251567cc" />

        <link rel="stylesheet" type="text/css" href="/spesial/2017/det-hvite-raseriet/css/hatet-intro.css?v=13694b626fb8b77b5053924a9c892d0b" />
        <link rel="stylesheet" type="text/css" href="/spesial/2017/det-hvite-raseriet/css/paywall.css?v=059b3331857b361a4651d639008fcc93" />
        <!-- <link rel="stylesheet" type="text/css" href="//static.vg.no/css/font-awesome/4.3.0/css/font-awesome.min.css" /> -->


        <script type="text/javascript">
            window.vg = window.vg || {};
            window.vg.device = "desktop";
            window.vg.metadata = {"index":true,"facebook":{"admins":"100001267707307,521285702","appId":"152316758161786"},"published":"2017-03-16T06:00:47+01:00","updated":"2017-03-20T10:03:47+01:00","authors":["tom.byermoen@vg.no","dan.kare.engebretsen@vg.no","espen.rasmussen@vg.no","henrik.odiin@vg.no","oddbjorg.jin.bruun@vg.no","magnus.jensen@vg.no","svein.kjolberg@vg.no"],"group":"Spesial","articleId":"23887267","title":"Det hvite raseriet","description":"V\u00e5ren 2016 begynner en ett \u00e5r lang reise blant nazister, fascister, muslimhatere, nasjonalister og populister i 14 europeiske land. Hva driver dem? Hvorfor hater de?","url":"http:\/\/www.vg.no\/spesial\/2017\/det-hvite-raseriet\/","slug":"spesial-2017-det-hvite-raseriet","googleDoc":{"id":"1Sawyn9Cs_SDjzQ-ta6DXogQYU45ufriNcuyTbkd6G3w","editUrl":"https:\/\/docs.google.com\/document\/d\/1Sawyn9Cs_SDjzQ-ta6DXogQYU45ufriNcuyTbkd6G3w\/edit?usp=drivesdk","dataUrl":"\/\/www.vg.no\/spesial\/drive\/1Sawyn9Cs_SDjzQ-ta6DXogQYU45ufriNcuyTbkd6G3w.json"},"category":{"id":"1070","name":"Utenriks","path":"vgnett\/nyheter\/utenriks"},"tag":{"id":14538,"name":"Populisme"},"xiti":{"level2":4,"page":"Spesial::spesial-2017-det-hvite-raseriet"}};
            window.vg.environment = "prod";
            window.vg.chapters = {"intro":true,"margarita":true,"stjernen":true,"familien":true,"jentene":true,"arveprinsessen":true,"mafia-partiet":true,"skauen":true,"nordens-farligste":true,"kristen-nasjonalisten":true,"holocaust-fornekteren":true,"forfulgte":true,"fremmedkrigeren":true,"terroren":true,"voldelige":true,"provokatorene":true,"propagandaindustrien":true,"mussolini":true,"fascistbokseren":true,"historien":true,"velkledde":true,"maktsprak":true,"tvedt":true,"trump":true}; 
            try {
                window.vg.framed = window.self !== window.top;
            } catch (e) {
                window.vg.framed = true;
            }
        </script>
    </head>

    <body class="desktop">
        <div id="msg" style="display:none;">Det ser ut til at du har blokkert annonser. Du vil ikke kunne lese om "Det hvite raseriet" på en god måte.</div>
	    <div id="statusbar">
            <img src="/spesial/2017/det-hvite-raseriet/img/vg.svg" class="pluss-logo">
            <div class="login-mother">
                <div class="login-container">
                    	<a id="menuloginbutton">Logg inn</a>
                	<span class="logout">Logg ut</span>
            	</div>
            </div>
            <div id="chapter-ad">Velg kapittel</div>
        </div>
        		<link rel="stylesheet" type="text/css" href="/spesial/2017/det-hvite-raseriet/css/menu.css" />
		<div id="menu">
            <button class="trigger">
                    <svg width="100%" height="100%" viewBox="0 0 60 60" preserveAspectRatio="none">
                        <g class="icon icon-grid">
                            <rect x="32.5" y="5.5" width="22" height="22"/>
                            <rect x="4.5" y="5.5" width="22" height="22"/>
                            <rect x="32.5" y="33.5" width="22" height="22"/>
                            <rect x="4.5" y="33.5" width="22" height="22"/>
                        </g>
                        <g class="icon icon-cross">
                            <line x1="4.5" y1="55.5" x2="54.953" y2="5.046"/>
                            <line x1="54.953" y1="55.5" x2="4.5" y2="5.047"/>
                        </g>
                    </svg>
                </button>
            <div id="menu-container">
        		
    
    <section class="items-wrap">
                             
            <a href="/spesial/2017/det-hvite-raseriet/page/intro" class="item" data-strdatetime="17.03.2017" data-page="intro" data-chapter="1">
                <!--<div class="chapter-id">1.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/intro.jpg" alt="Kapittel 1"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 1</div>
                    <h2>Det hvite raseriet</h2>
                    <div class="item-text">I ett år har vi møtt nasjonalister, høyreekstreme og nazister i 14 europeiske land. Hvorfor er de så besatte?</div>
                    <div class="item-text published-text">Gratis for alle</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/margarita" class="item" data-strdatetime="16.03.2017" data-page="margarita" data-chapter="2">
                <!--<div class="chapter-id">2.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/margarita.jpg" alt="Kapittel 2"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 2</div>
                    <h2>Norge. Mitt Norge.</h2>
                    <div class="item-text">Hun blir kalt «Anna den grusomme». Islamkritikeren Anna Bråten sier hun er villig til å dø. For landet sitt.</div>
                    <div class="item-text published-text">Gratis for innloggede brukere</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/stjernen" class="item" data-strdatetime="19.03.2017" data-page="stjernen" data-chapter="3">
                <!--<div class="chapter-id">3.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/stjernen.jpg" alt="Kapittel 3"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 3</div>
                    <h2>Stjerne-nasjonalisten</h2>
                    <div class="item-text">Før dyrket han Hitler og poserte foran hakekors. Nå hylles Daniel Carlsen (26) som en europeisk wonderboy – som vil til topps i dansk politikk.</div>
                    <div class="item-text published-text">Gratis for innloggede brukere</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/familien" class="item" data-strdatetime="23.03.2017" data-page="familien" data-chapter="4">
                <!--<div class="chapter-id">4.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/familien.jpg" alt="Kapittel 4"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 4</div>
                    <h2>Nazi-familien</h2>
                    <div class="item-text">Ukrainske Evgenij Stojka (30) og kona Elena elsker hverandre. Og hater jøder.</div>
                    <div class="item-text published-text">Gratis for innloggede brukere</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/jentene" class="item" data-strdatetime="24.03.2017" data-page="jentene" data-chapter="5">
                <!--<div class="chapter-id">5.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/jentene.jpg" alt="Kapittel 5"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 5</div>
                    <h2>Ekstremist-jentene</h2>
                    <div class="item-text">Med høyreekstreme klær og hakekorslignende tattiser poserer Inna Bunina (27) for sine 20 000 instafølgere – noen ganger med barna sine.</div>
                    <div class="item-text published-text">Gratis for innloggede brukere</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/arveprinsessen" class="item" data-strdatetime="26.03.2017" data-page="arveprinsessen" data-chapter="6">
                <!--<div class="chapter-id">6.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/arveprinsessen.jpg" alt="Kapittel 6"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 6</div>
                    <h2>Den neste Le Pen</h2>
                    <div class="item-text">Marion Marèchal-Le Pen (27) er mildere enn Nasjonal Front-grunnlegger Jean-Marie Le Pen, men hardere enn sin tante Marine.</div>
                    <div class="item-text published-text">Gratis for innloggede brukere</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/mafia-partiet" class="item" data-strdatetime="30.03.2017" data-page="mafia-partiet" data-chapter="7">
                <!--<div class="chapter-id">7.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/mafia-partiet.jpg" alt="Kapittel 7"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 7</div>
                    <h2>Parlamen&shy;tarikeren</h2>
                    <div class="item-text">Da politiet ransaket hjemmet til ledelsen i Hellas` tredje største parti, fant de SS-hjelmer, våpen og Adolf Hitler i glass og ramme.</div>
                    <div class="item-text published-text">Gratis for innloggede brukere</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/skauen" class="item" data-strdatetime="01.04.2017" data-page="skauen" data-chapter="8">
                <!--<div class="chapter-id">8.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/skauen.jpg" alt="Kapittel 8"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 8</div>
                    <h2>De militante</h2>
                    <div class="item-text">I skogen utenfor Bratislava i Slovakia øver den paramilitære organisasjonen Slovenski Branci på krig.</div>
                    <div class="item-text published-text">Gratis for innloggede brukere</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/nordens-farligste" class="item" data-strdatetime="02.04.2017" data-page="nordens-farligste" data-chapter="9">
                <!--<div class="chapter-id">9.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/nordens-farligste.jpg" alt="Kapittel 9"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 9</div>
                    <h2>Nordens farligste</h2>
                    <div class="item-text">Med norske Haakon Forwald i ledelsen maner Den nordiske motstandsbevegelsen skandinaviske familier til å bevæpne seg.</div>
                    <div class="item-text published-text">Gratis for innloggede brukere</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/kristen-nasjonalisten" class="item" data-strdatetime="06.04.2017" data-page="kristen-nasjonalisten" data-chapter="10">
                <!--<div class="chapter-id">10.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/kristen-nasjonalisten.jpg" alt="Kapittel 10"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 10</div>
                    <h2>Kristen-nasjonalisten</h2>
                    <div class="item-text">Etter at Kjersti-Margrethe Gilje fra Egersund støttet Anders Behring Breivik på Facebook, fant hun syv av kattene sine torturert og drept.</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 06.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/holocaust-fornekteren" class="item" data-strdatetime="08.04.2017" data-page="holocaust-fornekteren" data-chapter="11">
                <!--<div class="chapter-id">11.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/holocaust-fornekteren.jpg" alt="Kapittel 11"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 11</div>
                    <h2>Holocaust-fornekteren</h2>
                    <div class="item-text">Det er en løgn at seks millioner jøder forsvant under krigen, hevder Ursula Haverbeck (88). Slik er hun blitt et ikon for tyske høyreekstreme.</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 08.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/forfulgte" class="item" data-strdatetime="19.04.2017" data-page="forfulgte" data-chapter="12">
                <!--<div class="chapter-id">12.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/forfulgte.jpg" alt="Kapittel 12"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 12</div>
                    <h2>De hatefulle</h2>
                    <div class="item-text">Kan muslimhatet sammenlignes med jødehatet?</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 19.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/fremmedkrigeren" class="item" data-strdatetime="13.04.2017" data-page="fremmedkrigeren" data-chapter="13">
                <!--<div class="chapter-id">13.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/fremmedkrigeren.jpg" alt="Kapittel 13"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 13</div>
                    <h2>Fremmed&shy;krigeren</h2>
                    <div class="item-text">Etter flere år som Ku Klux Klan-medlem, høyreekstrem og snikskytter i Ukraina, har svenske Mikael Skillt funnet fred med seg selv.</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 13.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/terroren" class="item" data-strdatetime="14.04.2017" data-page="terroren" data-chapter="14">
                <!--<div class="chapter-id">14.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/terroren.jpg" alt="Kapittel 14"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 14</div>
                    <h2>Den dødelige terroren</h2>
                    <div class="item-text">De opererer alene. Europas høyreekstreme har de siste årene vært ansvarlig for like mange drap som ekstreme islamister.</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 14.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/voldelige" class="item" data-strdatetime="15.04.2017" data-page="voldelige" data-chapter="15">
                <!--<div class="chapter-id">15.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/voldelige.jpg" alt="Kapittel 15"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 15</div>
                    <h2>Hatets ansikt</h2>
                    <div class="item-text">Første gang høyreekstremisten Igor Chepizhko (30) drepte en mann, klarte han ikke å spise på to dager, fordi «kvalmen var for sterk».</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 15.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/provokatorene" class="item" data-strdatetime="25.03.2017" data-page="provokatorene" data-chapter="16">
                <!--<div class="chapter-id">16.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/provokatorene.jpg" alt="Kapittel 16"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 16</div>
                    <h2>Provokatørene</h2>
                    <div class="item-text">Jayda Fransen og Britain First lager bråk i innvandrerbydeler, filmer konfrontasjonene – og lar det se ut som om innvandrerne angrep.</div>
                    <div class="item-text published-text">Gratis for innloggede brukere</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/propagandaindustrien" class="item" data-strdatetime="17.04.2017" data-page="propagandaindustrien" data-chapter="17">
                <!--<div class="chapter-id">17.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/propagandaindustrien.jpg" alt="Kapittel 17"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 17</div>
                    <h2>Propaganda-industrien</h2>
                    <div class="item-text">Da russiske hooligans dro til fotball-EM for å slåss, valgte de klær fra nasjonalist-grunderen Denis Nikitin og hans White Rex.</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 17.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/mussolini" class="item" data-strdatetime="20.04.2017" data-page="mussolini" data-chapter="18">
                <!--<div class="chapter-id">18.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/mussolini.jpg" alt="Kapittel 18"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 18</div>
                    <h2>Mussolinis menn</h2>
                    <div class="item-text">I italienske Predappio feires fortsatt dagen da Benito Mussolinis 30.000 menn marsjerte mot Roma – for å ta makten.</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 20.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/fascistbokseren" class="item" data-strdatetime="22.04.2017" data-page="fascistbokseren" data-chapter="19">
                <!--<div class="chapter-id">19.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/fascistbokseren.jpg" alt="Kapittel 19"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 19</div>
                    <h2>Fascist-bokseren</h2>
                    <div class="item-text">Med 100 tatoveringer på kroppen, deriblant hakekorset og Adolf Hitler, forteller italienske Alex hvordan slåssing ble hans natur.</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 22.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/historien" class="item" data-strdatetime="23.04.2017" data-page="historien" data-chapter="20">
                <!--<div class="chapter-id">20.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/historien.jpg" alt="Kapittel 20"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 20</div>
                    <h2>Ekstrem&shy;historien</h2>
                    <div class="item-text">Har vi fått en ny høyreekstremisme? Eller er det den samme gamle? Møt Cas Mudde - Europas fremste ytre høyre-ekspert.</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 23.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/velkledde" class="item" data-strdatetime="27.04.2017" data-page="velkledde" data-chapter="21">
                <!--<div class="chapter-id">21.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/velkledde.jpg" alt="Kapittel 21"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 21</div>
                    <h2>Polert ekstremisme</h2>
                    <div class="item-text">På de identitæres hemmelige treff i Sverige erklærer dresskledde menn at Den tredje verdenskrig er i gang.</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 27.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/maktsprak" class="item" data-strdatetime="29.04.2017" data-page="maktsprak" data-chapter="22">
                <!--<div class="chapter-id">22.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/maktsprak.jpg" alt="Kapittel 22"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 22</div>
                    <h2>Maktens nye språk</h2>
                    <div class="item-text">Hvordan reagerer Sylvi Listhaug (39) på at hennes innvandringsretorikk omfavnes av nynazister?</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 29.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/tvedt" class="item" data-strdatetime="30.04.2017" data-page="tvedt" data-chapter="23">
                <!--<div class="chapter-id">23.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/tvedt.jpg" alt="Kapittel 23"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 23</div>
                    <h2>Norges siste nazist</h2>
                    <div class="item-text">På en gård utenfor Notodden planlegger Tore Tvedt (73) å lansere Vigrid internasjonalt.</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 30.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/trump" class="item" data-strdatetime="01.05.2017" data-page="trump" data-chapter="24">
                <!--<div class="chapter-id">24.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/trump.jpg" alt="Kapittel 24"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 24</div>
                    <h2>Døgnet Trump vant</h2>
                    <div class="item-text">Hva tenkte Europas nazister og høyreekstreme gjennom Donald Trumps triumfnatt?</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 01.05.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
            </section>
            </div>
        </div>
		<script src="/spesial/2017/det-hvite-raseriet/js/classie.js"></script>
        <script>
            (function() {
                var container = document.getElementById( 'menu' ),
                    mother = document.getElementsByTagName("BODY")[0],
                    trigger = container.querySelector( 'button.trigger' );
                function toggleContent() {
                    if( classie.has( container, 'container-open' ) ) {
                        xt_click($("#menu").get(0), 'C', '4', 'Det-hvite-raseriet::Spesial::spesial-2017-det-hvite-raseriet::Menu-close', 'A')
                        classie.remove( mother, 'noscroll');
                        classie.remove( container, 'container-open' );
                        classie.remove( trigger, 'trigger-active' );
                    }
                    else {
                       xt_click($("#menu").get(0), 'C', '4', 'Det-hvite-raseriet::Spesial::spesial-2017-det-hvite-raseriet::Menu-open', 'A')
                        classie.add( mother, 'noscroll');
                        classie.add( container, 'container-open' );
                        classie.add( trigger, 'trigger-active' );
                    }
                }
                // reset scrolling position
                document.body.scrollTop = document.documentElement.scrollTop = 0;
                trigger.addEventListener( 'click', toggleContent );
            })();
        </script>
    <div class="curtainContainer">
        <div id="curtain"><img src="/spesial/2017/det-hvite-raseriet/img/spin.gif"><br>Laster...</div>
        <div id="intro">
        <div id="image-array">
    <div class="fixed-image" id="russland">
                <video loop id="russland-play" preload="metadata">
            <source src="//static.vg.no/spesial/2017/det-hvite-raseriet/russland.mp4">
                </video>
    </div>
    <div class="fixed-image" id="starten"></div>
    <div class="fixed-image" id="lepen"></div>
    <div class="fixed-image" id="stjernen"></div>
    <div class="fixed-image" id="tattoo"></div>
    <!-- <div class="fixed-image" id="franz"></div> -->
    <div class="fixed-image" id="jentene"></div>
    <div class="fixed-image" id="kart"></div>
    <div class="fixed-image" id="farligste"></div>
    <div class="fixed-image" id="kjersti">
                <video loop id="kjersti-play">
            <source src="//static.vg.no/spesial/2017/det-hvite-raseriet/kjersti_ny.mp4">
        </video>
            </div>
    <div class="fixed-image" id="tale">
                <video loop id="tale-play" preload="metadata">
            <source src="//static.vg.no/spesial/2017/det-hvite-raseriet/tale.mp4">
                </video>
    </div>
    <div class="fixed-image" id="familiefar"></div>
</div>
<header class="intro" id="intro">
    <div class="intro-body">

        <img id="intro-title" src="/spesial/2017/det-hvite-raseriet/img/raseriet.svg">
        
        <!-- <h1>Det hvite hatet</h1> -->
        <!-- <p>En reise gjennom det mørke europa</p> -->
    </div>
</header>
        
<section id="section-start m-t-3 p-t-3">
    <div class="section-content center-content">
        <div class="intro-byline">Tekst: <a href="http://www.vg.no/profil/17848/">Ronny Berg</a> og <a href="http://www.vg.no/profil/17811/">Stian Eisenträger</a><br>
        Foto: <a href="http://www.vg.no/profil/17572/">Espen Rasmussen</a></div>
        <p class="m-t-3">Våren 2016 begynner en ett år lang reise blant nazister, fascister, muslimhatere, nasjonalister og populister i 14 europeiske land.</p>
        <p class="m-t-1">Hva driver dem? Hvorfor hater de?</p>
    </div>
</section>

<div class="flyover" id="familiefar-trigger" style="">
    <div>
        <div>
            <div class="flyover-text">
                <p>I Ukraina treffer vi en familiefar som skar et hakekors inn i pannen på en muslim med kniv, før muslimen ble kastet ned i en brønn.</p>
                <div class="flyover-link"><a href="/spesial/2017/det-hvite-raseriet/page/familien"><span>Kapittel 4:</span> Nazi-familien</a></div>
            </div>
        </div>
    </div>
</div>
<div class="flyover" id="russland-trigger" style="margin-bottom:80vh">
    <div>
        <div>
            <div class="flyover-text">
                <p>I Russland møter vi militante nasjonalister som trener med pistolskyting i et boligstrøk, og banker opp jøder, muslimer og sigøynere «for moro skyld».</p>
                <div class="flyover-link"><a href="/spesial/2017/det-hvite-raseriet/page/voldelige"><span>Kapittel 15:</span> Hatets ansikt</a></div>
            </div>
        </div>
    </div>
</div>
<section>
    <div class="section-content">
        <p class="m-t-3"><span class="inngang">Samtidig som vi reiser rundt,</span> forandrer Europa seg: Terrorangrep i Frankrike, Tyskland og Belgia. Kuppmakere forsøker å overta Tyrkia. England velger Brexit og mot slutten av året vinner <a href="/spesial/2017/det-hvite-raseriet/page/trump" class="tipoverlay" alt="KAPITTEL 24: Døgnet Trump vant">Donald Trump</a> valget i USA.
Historien folder seg ut og blir villere og galere samtidig som vi skriver den.</p>
<p>Fremmedgjøring og desperasjon sprer seg. Det blir mørkere og kaldere. Hver eneste dag dette året blir det utført nesten 10 <a href="/spesial/2017/det-hvite-raseriet/page/terroren" class="tipoverlay" alt="KAPITTEL 14: Den dødelige terroren">angrep på innvandrere</a> i Tyskland. Det er som om den gamle verden går i stykker.</p>
        <p class="m-t-3"><span class="inngang">På landsbygda i Frankrike</span> møter vi en 27 år gammel kvinne som vil bygge en <em>ny</em> verden. Donald Trumps rådgiver kaller niesen til Nasjonal Front-leder Marine Le Pen for Europas kommende stjerne.
        Hun står under en stjerneklar himmel, den første dag av den franske valgkampen.
        </p>
        </div>
</section>

<div class="flyover" id="lepen-trigger" style="margin-bottom:80vh">
    <div>
        <div>
            <div class="flyover-text">
                <p>Snart flokker tusen hvite mennesker seg rundt Marion Le Pen. Aviser spør: Vil hun eller tanten lede Frankrikes ytre høyre-revolusjon?</p>
                <div class="flyover-link"><a href="/spesial/2017/det-hvite-raseriet/page/arveprinsessen"><span>Kapittel 6:</span> Den neste Le Pen</a></div>
            </div>
        </div>
    </div>
</div>
<section>
    <div class="section-content">
        <p class="m-t-3"><span class="inngang">På øya Bornholm i Danmark</span> holder det største talentet på den nasjonalistiske scenen i Norden en brennende appell. I dag trives den 26 år gamle partilederen Daniel Carlsen i designerdress og sko fra Ralph Lauren. Tilsynelatende en hyggelig type, med en gutteaktig, smittende latter når han omgås den danske politiske eliten.</p>
        <figure class="text-center small-image">
            <img src="/spesial/2017/det-hvite-raseriet/img/intro/large/carlsen_old.jpg" class="img-responsive" style="margin-left:auto; margin-right: auto;">
            <figcaption>Foto: Poul Madsen/Avisen.dk</figcaption>
        </figure>
        <p>Før var småbarnsfaren nazist. Når avisene ville fotografere ham foran flagg med hakekorset, takket han ja. Tross alt var Adolf Hitler forbildet hans.</p>
    </div>
</section>
<div class="flyover" id="stjernen-trigger" style="margin-bottom:80vh">
    <div>
        <div>
            <div class="flyover-text">
        		<p>Da han nylig ble far, la han ut denne hilsenen til datteren på Twitter:<br>
«We must secure the existence of our people and future for white children. Welcome to the world, Inga!»</p>
                <div class="flyover-link"><a href="/spesial/2017/det-hvite-raseriet/page/stjernen"><span>Kapittel 3:</span> Stjerne-nasjonalisten</a></div>
            </div>
        </div>
    </div>
</div>

</section>
<div class="flyover" id="tattoo-trigger" style="margin-bottom:80vh">
    <div>
        <div>
            <div class="flyover-text">
                <p>Flere vi intervjuer forteller at høyreekstremisme er blitt et brand.</p>
                <div class="flyover-link"><a href="/spesial/2017/det-hvite-raseriet/page/propagandaindustrien"><span>Kapittel 17:</span> Propagandaindustrien</a></div>
            </div>
        </div>
    </div>
</div>
<section>
    <div class="section-content">
        <p class="m-t-3"><span class="inngang">Vi begynner å tenke</span> at det ekstreme er blitt penere. Det er som om nazismen har gjort en klassereise. Fra skinheads, med bomberjakker og boots til noe helt normalt.
        Eksperter mener dette gjør ekstremistene enda farligere.
        De kalles Det nye høyre.</p>
        <p>Flere av dem er studenter, akademikere og forretningsfolk som snakker om familieverdier, identitet og kultur.
        Før ble nazister og høyreekstremister rekruttert på brune puber. I dag rekrutteres de fra universitetene.
        På 90-tallet sto de på gatehjørnet og delte ut flyere. I dag spres propagandaen om «den hvite rasens undergang» på Instagram.
        </p>
    </div>
</section>
<div class="flyover positive" id="jentene-trigger" style="margin-bottom:80vh">
    <div>
        <div>
            <div class="flyover-text">
                <p>Inna Bunina (27) legger ut forførende bilder av seg selv, med trøyer påtrykket logoen til et høyreekstremt klesmerke, som om det er et popband hun promoterer.</p>
                <div class="flyover-link"><a href="/spesial/2017/det-hvite-raseriet/page/jentene"><span>Kapittel 5:</span> Ekstremist-jentene</a></div>
            </div>
        </div>
    </div>
</div>
<section>
    <div class="section-content">
        <p class="m-t-3"><span class="inngang">Hver gang Europa</span> rammes av et terrorangrep, tenker vi først på IS. Men en studie av terror begått av enslige aktører viser at høyreekstremister har vært ansvarlige for like mange terrorhandlinger som ekstreme islamister.
        </p>
        </div>
</section>
<div class="flyover" id="kart-trigger" style="margin-bottom:80vh">
    <div>
        <div>
            <div class="flyover-text">
                <p>I Vest-Europa har høyreekstremister drept minst 300 mennesker siden 1990.</p>
                <div class="flyover-link"><a href="/spesial/2017/det-hvite-raseriet/page/terroren"><span>Kapittel 14:</span> Den dødelige terroren</a></div>
            </div>
        </div>
    </div>
</div>
<section>
    <div class="section-content">
        
        <p class="m-t-3"><span class="inngang">En høstdag i fjor våkner</span> innbyggerne i Nesna i Nordland til synet av vaiende flagg med hakekors fra skoler. Plakater med galger klistres i disse dager på husdører over hele Norge, med skriften: «Folkeforrædere».
        16 år etter drapet på Benjamin Hermansen på Holmlia i Oslo er det brune tilbake i Norge.
        I Telemark arrangerer Den nordiske motstandsbevegelsen treningsleir uten frykt for å vise ansiktene sine offentlig. De omtales som <a href="/spesial/2017/det-hvite-raseriet/page/nordens-farligste" class="tipoverlay" alt="KAPITTEL 9: Nordens farligste">Nordens farligste</a> høyreekstremister.</p>
    </div>
</section>
<div class="flyover" id="farligste-trigger" style="margin-bottom:80vh">
    <div>
        <div>
            <div class="flyover-text">
                <p>Akkurat nå sitter tre av medlemmene deres fengslet i Sverige, mistenkt for å ha plassert bomber rundt omkring i Göteborg.</p>
                <div class="flyover-link"><a href="/spesial/2017/det-hvite-raseriet/page/nordens-farligste"><span>Kapittel 9:</span> Nordens farligste</a></div>
            </div>
        </div>
    </div>
</div>
<section>
    <div class="section-content">
        <p class="m-t-3"><span class="inngang">En som støtter dem,</span> er Anders Behring Breivik. Under rettssaken i Skien i januar i år formidler han et ønske om å begynne å brevveksle med dem. I rettssalen gjør han nazihilsen. Ansiktet er smalere og skarpere enn for fem år siden.
        «Han ser antagelig på seg selv som en ung Adolf Hitler i fengselet på starten av 1930-tallet, og han regner med å bli en fører på et tidspunkt», sier regjeringsadvokaten.</p>
        <p>Høyreekstremister fra hele Europa skriver til ham, som om han er blitt et ikon.
        Før så vi på ham som en forstyrret person, som leflet med det høyreekstreme.
        På en eller annen måte er det som om fremveksten av det høyreekstreme i Europa har gitt det uhyggelige han sier et nytt alvor, en ny kraft.</p>
    </div>
</section>
<div class="flyover" id="kjersti-trigger" style="margin-bottom:80vh">
    <div>
        <div>
            <div class="flyover-text">
                <p>Under rettssaken mot Breivik skrev Kjersti-Margrethe Gilje på Facebook:
«Jeg synes at talen til Anders Behring Breivik er helt enorm. Han er sylende skarp...».</p>
                <div class="flyover-link"><a href="/spesial/2017/det-hvite-raseriet/page/kristen-nasjonalisten"><span>Kapittel 10:</span> Kristen-nasjonalisten</a></div>
            </div>
        </div>
    </div>
</div>
<section>
    <div class="section-content">
        <p class="m-t-3"><span class="inngang">For å forstå mer av hvordan</span> unge mennesker trekkes mot det høyreekstreme, har vi i nesten et år fulgt Margarita Bråten fra Askim.
        På TV så hun flyktningene komme til Europa i små båter.
        Der mange tenkte: «Vi må hjelpe», tenkte Margarita først og fremst på landet sitt.

        På alle måter fremstår hun som en vanlig norsk jente: Utdannet i markedsføring. Glad i dyr og trening. Savner en kjæreste.
        
        Når hun arrangerer sitt livs første demonstrasjonstog, blir hun omkranset av flere av Norges mest fremtredende nazister.

        Moren hennes kalles «Anna den grusomme» av sine motstandere. En dag banket PST på døren hennes.
</p>
    </div>
</section>
<div class="flyover" id="tale-trigger" style="margin-top: 100vh; margin-bottom:80vh">
    <div>
        <div>
            <div class="flyover-text">
                <p>Hva skjedde med dem? Les mer i neste kapittel.</p>
                <!-- <button onclick="toggleMute();">Lyd</button> -->
                <div class="flyover-link"><a href="/spesial/2017/det-hvite-raseriet/page/margarita"><span>Kapittel 2:</span> Norge. Mitt. Norge.</a></div>
            </div>
        </div>
    </div>
</div>        </div>
        <div id="stack">
            

<div class="intro landscape" style="background-image: url(http://imbo.vgc.no/users/vg-redutv/images/a2888d2ce63e1bbc6eefe050c579a716.jpg?t%5B0%5D=resize%3Awidth%3D1600&t%5B1%5D=compress%3Alevel%3D85&t%5B2%5D=resize%3Awidth%3D1600&accessToken=f5bf991f1bc9e9e75fe1c87ba4c10ad2f4414f245926723fa1b62c3138d2f7d2)">
    <div class="shadow">
        <span id="chapterNum">Det hvite raseriet: Kapittel 1</span>
        <!-- <div class="custom-font">DET HVITE HATET</div>
        KLARE FOR ATOMANGREP: Medlemmene i den høyreekstreme gruppen Slovanski Branci trener i tre dager på alt fra våpenhåndtering til atomangrep. -->
    </div>
</div>

    <section class="container-fluid start-container">
        <div class="row">
            <div class="col-sm-12 text-center">
                <!-- <div class="vg-logo">
                    <a href="//www.vg.no"><img src="/spesial/2017/det-hvite-raseriet/img/vg.svg" /></a>
                </div> -->
                <h1>De militante</h1>
                <p class="lead">De yngste er 15 år gamle. De lærer å skyte med maskingevær – for å bringe Slovakia til et høyere nivå av nasjonal stolthet.</p>
                <div class="byline m-b-3 p-y-1 text-center">
                </div>
                            </div>
        </div>          
    </section>
    <section>
        <div class="info-container">
            <div class="raseriet-info">
                <img src="/spesial/2017/det-hvite-raseriet/img/raseriet_small.svg" class="raset-info-logo">
                <p>Dette er en del av en artikkelserie om en ett år lang reise gjennom det mørkeste Europa, blant nazister, fascister, muslimhatere, nasjonalister og høyrepopulister.<br><a href="/spesial/2017/det-hvite-raseriet/page/intro">Se første kapittel her</a> eller velg i menyen.</p>
            </div>
        </div>
        <div class="section-content articleContent">

            
            

    <!--                                            <p><strong class="inngang">Folk løper i alle retninger.</strong> Under trær og teltduker. En jente gjemmer ansiktet mot hendene, mens en mann med pistol i beltet trekker capsen ned i ansiktet.</p>
                                                                <p>Helt plutselig har et helikopter kommet glidende over elven, før det fortsetter lavt over tretoppene og blir hengende rett over oss, som et enormt insekt på himmelen.</p>
                                                                <p>Raff, raff, raff.</p>
                                                                <p>I cockpiten sitter to menn, den ene med kamera. Hva vil de? Gjennom linsen ser han ned på en treningsleir på en åpen slette omgitt av skog. Det slovakiske flagget vaier fra flaggstangen. Her er en kasse fylt med håndgranater. I utkanten av campen har noen laget en hinderløype med piggtråd som ender i en grop fylt med menneskeavføring.</p>
                                                                <p>Helikopteret legger seg over på siden og gjør to sirkler over campen og forsvinner over en ås; to timers biltur øst for Bratislava i Slovakia.</p>
                                                                <p>Det hele er over på ett minutt.</p>
                                                                                        <figure class="image-container inline video m-y-3">
                            <div class="embed-responsive embed-responsive-16by9">
                                <iframe class="embed-responsive-item" src="//www.vgtv.no/embed/?id=138618" frameborder="0" allowfullscreen="true"></iframe>
                            </div> 
                            <div class="bildetekst">VIDEO: Oppkast, besvimelse og total utmattelse på treningsleir med paramilitære Slovenskí Branci.</div>
                        </figure>
                                                                                                        <div class="hoyre">
                        <div class="facts">
                            <h4 class="balance-text">Fakta Slovenskí Branci</h4>
                            <div class="facts-inner read-more-container">
                                                                    <p>Omtales som en paramilitær organisasjon bygd på streng og aggressiv nasjonalisme.</p>
                                                                    <p>Vakte oppsikt da de i fjor dukket opp på skoler der barna fikk skyteopplæring og undervisning i nasjonal historie.</p>
                                                                    <p>I Slovakias offisielle strategiplan for bekjempelse av ekstremisme for 2015-2019 heter det at organisasjonen er påvirket av høyreekstremisme, og at den kan utgjøre en fremtidig sikkerhetstrussel.</p>
                                                                    <p>Selv om organisasjonen ikke ønsker å bli stemplet som høyreekstrem, har den åpenlyst fiendtlige holdninger mot NATO og EU.</p>
                                                                    <p>Symbolbruken er avdempet sammenlignet med andre høyreekstreme grupper. Men medlemmene deltar på arrangementer som feirer historiske personligheter fra landets fascistiske æra, i tillegg til at en rekke publiserte koblinger til andre organisasjoner på den høyreekstreme scenen, ifølge rapporten «Radicals in Uniforms» (2015), utgitt av Centre for European and North Atlantic Affairs i Bratislava.</p>
                                                                    <p>Den paramilitære gruppen skal ifølge lokale medier ha tette bånd til det nynazistiske partiet «Vårt Slovakia», som har 14 av 150 seter i parlamentet.</p>
                                                            </div>
                            <div class="read-more-link"><div class="btn fact-btn">Les mer</div></div>
                        </div>
                    </div>
                                                                                    <p><strong class="inngang">Frem fra telt</strong> og trær kryper to arkitekter, en diskotekeier, en ernæringsfysiolog og en forsker med fire universitetsgrader og kampsport-utdannelse. Flesteparten er studenter, to av dem bare 15 år gamle.</p>
                                                                <p>I fem dager skal de lære å skyte med maskingevær, i tillegg til å trene på å stikke bajonett inn i lysken på fienden og forsvare seg mot kjemiske og biologiske angrep.</p>
                                                                <p><strong class="inngang">Peter Švrček (21)</strong> er leder for organisasjonen Slovenskí Branci. Han tror han vet hvem mennene i helikopteret var:</p>
                                                                <p>– Etterretningstjenesten. Ganske sikkert agenter, på samme måte som amerikanske FBI.</p>
                                                                <p>Han løfter armen, peker den rundt med en sakte bevegelse.</p>
                                                                <p>– Når du ser deg rundt her …</p>
                                                                <p>Rett bortenfor sitter en mann med et halvautomatisk våpen på fanget.</p>
                                                                <p>– Jeg synes det er bra at dette blir overvåket. Alle land burde ha en ledelse som har kontroll over organisasjoner som denne.</p>
                                                                <p>Peter smiler. Med åtte aktive avdelinger og nærmere 200 medlemmer er Slovenskí Branci den største paramilitære gruppe i landet. Den flagger åpent sine fiendtlige holdninger mot minoriteter – og er inkludert i Slovakias offisielle strategiplan for bekjempelse av ekstremisme.</p>
                                                                <p>Organisasjonen er påvirket av høyreekstremisme og kan utgjøre en fremtidig sikkerhetstrussel, ifølge rapporten «Radicals in Uniforms».</p>
                                                                                        <figure class="image-container inline">
                            <img
                                class="img-responsive"
                                src="http://imbo.vgc.no/users/vg-redutv/images/428abcf6cb1082f873e6f16262dfcb2c.jpg?t%5B0%5D=resize%3Awidth%3D1200&t%5B1%5D=compress%3Alevel%3D85&t%5B2%5D=resize%3Awidth%3D1200&accessToken=55ae9f9c1d0f50a87c94ce798c01fb0c11e14ec83e1ff1d1e234a95dbf371a5d"
                                alt="EVAKUERER: Peter Švrček (21) passer på «rekruttene» mens de sleper hverandre langs bakken. Gruppen Slovenskí Branci trener på å evakuere skadde soldater.">
                            <figcaption>
                                EVAKUERER: Peter Švrček (21) passer på «rekruttene» mens de sleper hverandre langs bakken. Gruppen Slovenskí Branci trener på å evakuere skadde soldater.                             </figcaption>
                        </figure>
                                                                                                            <figure class="image-container inline">
                            <img
                                class="img-responsive"
                                src="http://imbo.vgc.no/users/vg-redutv/images/eeb182a2bda2a8a0566b2330c872aa0b.jpg?t%5B0%5D=resize%3Awidth%3D1200&t%5B1%5D=compress%3Alevel%3D85&t%5B2%5D=resize%3Awidth%3D1200&accessToken=bb306b0bfacc44e6eab5f8d2fa2cebf2a1a12974a82e1373915171452eb30da8"
                                alt="GASS: De mest erfarne medlemmene i Slovenskí Branci trener for seg selv. En av øvelsene består i å bruke verneutstyr mot kjemiske angrep.">
                            <figcaption>
                                GASS: De mest erfarne medlemmene i Slovenskí Branci trener for seg selv. En av øvelsene består i å bruke verneutstyr mot kjemiske angrep.                             </figcaption>
                        </figure>
                                                                                                            <figure class="image-container inline">
                            <img
                                class="img-responsive"
                                src="http://imbo.vgc.no/users/vg-redutv/images/0a6941e1ce7fbd14ce833b92fce68a5d.jpg?t%5B0%5D=resize%3Awidth%3D1200&t%5B1%5D=compress%3Alevel%3D85&t%5B2%5D=resize%3Awidth%3D1200&accessToken=ee86dfbbaffbbe3a311fd2114461e15485c62574d28b80ccf801a47c938b1518"
                                alt="VÅPENBRUK: I løpet av treningsleiren får medlemmene opptrening i både våpenbruk, taktikk og førstehjelp.">
                            <figcaption>
                                VÅPENBRUK: I løpet av treningsleiren får medlemmene opptrening i både våpenbruk, taktikk og førstehjelp.                             </figcaption>
                        </figure>
                                                                                    <p><strong class="inngang">Peter kaller seg </strong> selv nasjonalist. Han elsker landet sitt og spør hva det har med høyreekstremisme å gjøre. Som 15-åring dro han til en treningsleir i Russland for å lære.</p>
                                                                <p>– Målet mitt er å bygge over hele landet, i hver eneste region, for å bringe Slovakia til et høyere nivå av nasjonal stolthet, sier han.</p>
                                                                <p>Med seg har han tre befal. Den ene er ekspert på å lage bomber. Den andre kan alt om kjemiske våpen og gassangrep. En tredje skal undervise de mellom 50 og 60 deltakerne i kampsport.</p>
                                                                <p>De skal lære å forsvare Slovakia mot invasjon, men også å utvikle seg som mennesker.</p>
                                                                <p>– Over hele Europa går moralen nedover. Unge folk mangler fellesskapsfølelse. De mangler disiplin og lojalitet. Dette er et sted for riktige verdier, mener Peter.</p>
                                                                <p><strong class="inngang">Vi traff ham første gang</strong> etter en demonstrasjon i Bratislava. Gjennom gatene, med politi rundt seg, demonstrerte hundrevis av nasjonalister mot EU og den sittende presidenten: «Jø-de!» «Sviker».</p>
                                                                <p>De protesterte mot innvandringen: «We don´t multi-kulti». «Slovakia for slovaker».</p>
                                                                <p>Fra forsetet i en hvit SUV fortalte Peter at folk i Slovakia, Tsjekkia, Ungarn, Serbia og Kroatia liker ikke innvandrere.</p>
                                                                <p>– Årsaken er at vi hadde tyrkere i Slovakia i 150 år, som massakrerte folk. Så vi liker ikke muslimer.</p>
                                                                <p>Han kjørte tilfeldig rundt i gatene og pratet. Han skulle avgjøre om vi kunne få bli med på treningsleiren. Han var grunnleggende skeptisk til journalister.</p>
                                                                <p>«I dette landet blir alle nasjonalistiske organisasjoner puttet i samme bås: Ekstremister».</p>
                                                                <p>På nesen hadde han Ray ban-briller og i hanskerommet: En iPad. Arkeologistudenten svingte inn i en folketom sidegate og gikk ut av bilen, for å vise oss noe. Han åpnet bagasjerommet, og snart holdt han et maskingevær opp i været.</p>
                                                                                        <figure class="image-container inline">
                            <img
                                class="img-responsive"
                                src="http://imbo.vgc.no/users/vg-redutv/images/f1e6f8332e354763fbf5b43b39059381.jpg?t%5B0%5D=resize%3Awidth%3D1200&t%5B1%5D=compress%3Alevel%3D85&t%5B2%5D=resize%3Awidth%3D1200&accessToken=a5906553f7bd5295b55319fd063f7d18a674b711e5f079a7072f478955c085cf"
                                alt="MASKINGEVÆR I BILEN: Leder av Slovenskí Branci, Peter Švrček (21), åpner bagasjerommet på sin hvite SUV i sentrum av Bratislava. Der ligger et maskingevær.">
                            <figcaption>
                                MASKINGEVÆR I BILEN: Leder av Slovenskí Branci, Peter Švrček (21), åpner bagasjerommet på sin hvite SUV i sentrum av Bratislava. Der ligger et maskingevær.                             </figcaption>
                        </figure>
                                                                                    <p><strong class="inngang">To måneder senere</strong> sitter han ved et bål ved elvebredden, rett ved en åpen slette, omgitt av skog. Det surrer i fluer. Noen har hengt en gryte over glørne, for å brygge te.</p>
                                                                <p>Peter tenker bakover:</p>
                                                                <p>– Jeg fikk en god oppdragelse. Mine foreldre fortalte meg hva mine besteforeldre gjorde for landet vårt. De kjempet for frihet og et bedre liv. Det føltes som et stort ansvar å få høre det. Det fikk meg til å begynne å tenke at jeg også måtte gjøre noe.</p>
                                                                <p>Han ser ned på hendene sine:</p>
                                                                <p>– Jeg fikk lyst til å bli en del av noe større.</p>
                                                                <p>Når han ikke trener med sine militære venner, maler og skriver han. Peter er så flink at universitetet har gitt ham et stipend.</p>
                                                                <p>– Jeg har vunnet nasjonale priser for noen av tekstene mine.</p>
                                                                                        <figure class="image-container inline">
                            <img
                                class="img-responsive"
                                src="http://imbo.vgc.no/users/vg-redutv/images/4dd80fa53c08f7faf87802ad24916bcd.jpg?t%5B0%5D=resize%3Awidth%3D1200&t%5B1%5D=compress%3Alevel%3D85&t%5B2%5D=resize%3Awidth%3D1200&accessToken=daaca3d677d3e4b449084e81a32ae06003c1e3040e98857b9f345b2f0594f373"
                                alt="STRESS: «Rekruttene» på treningsleiren jages fra oppgave til oppgave, og i løpet av den første dagen er mange utmattet.">
                            <figcaption>
                                STRESS: «Rekruttene» på treningsleiren jages fra oppgave til oppgave, og i løpet av den første dagen er mange utmattet.                             </figcaption>
                        </figure>
                                                                                                            <figure class="image-container inline">
                            <img
                                class="img-responsive"
                                src="http://imbo.vgc.no/users/vg-redutv/images/af75ad89c4e23b00a69dd9004d9916e4.jpg?t%5B0%5D=resize%3Awidth%3D1200&t%5B1%5D=compress%3Alevel%3D85&t%5B2%5D=resize%3Awidth%3D1200&accessToken=49ee976f4a11a183c7d8db2e68ebc11a27fbe70eb8bbaab40cce0f10e3d685c3"
                                alt="SMERTE: En av deltakerne på treningsleiren til Slovenskí Branci sliter med å komme seg videre i hinderløypen. I enden venter en grop med avføring.">
                            <figcaption>
                                SMERTE: En av deltakerne på treningsleiren til Slovenskí Branci sliter med å komme seg videre i hinderløypen. I enden venter en grop med avføring.                             </figcaption>
                        </figure>
                                                                                                            <figure class="image-container inline">
                            <img
                                class="img-responsive"
                                src="http://imbo.vgc.no/users/vg-redutv/images/eb1430ea56a85aa84c7a9b634ba2630f.jpg?t%5B0%5D=resize%3Awidth%3D1200&t%5B1%5D=compress%3Alevel%3D85&t%5B2%5D=resize%3Awidth%3D1200&accessToken=31bfe66ab8cfdbf203266d2b8d0a8dcedeaf0acca17209c7f537facb1f775c5e"
                                alt="LEIRPLASS: På kvelden venter en enkel middag. Da er deltakerne blitt  jaget rundt i ti timer.">
                            <figcaption>
                                LEIRPLASS: På kvelden venter en enkel middag. Da er deltakerne blitt  jaget rundt i ti timer.                             </figcaption>
                        </figure>
                                                                                                            <figure class="image-container">
                             <img
                                 class="img-responsive"
                                 src="http://imbo.vgc.no/users/vg-redutv/images/d688f08e6db3047a290fe0cf2b244666.jpg?t%5B0%5D=resize%3Awidth%3D1200&t%5B1%5D=compress%3Alevel%3D85&t%5B2%5D=resize%3Awidth%3D1200&accessToken=a699bedcfea4ccd5bb8d9e0881b7275402b23fbc194d2269d8404651589e7a70"
                                 alt="PÅ REKKE: Utslitte «rekrutter» står på rekke mens lederen av Slovenskí Branci, Peter Švrček, gir ordre.">
                             <figcaption>
                                 PÅ REKKE: Utslitte «rekrutter» står på rekke mens lederen av Slovenskí Branci, Peter Švrček, gir ordre.                              </figcaption>
                         </figure>
                                                                                                            <figure class="image-container">
                             <img
                                 class="img-responsive"
                                 src="http://imbo.vgc.no/users/vg-redutv/images/f7b9393e3ce2c1e9b0821c0d2c1d5129.jpg?t%5B0%5D=resize%3Awidth%3D1200&t%5B1%5D=compress%3Alevel%3D85&t%5B2%5D=resize%3Awidth%3D1200&accessToken=5373238bc26367cfde656148a3fa9ce4b88ff574f0a6bae7a5e732fa236fbb63"
                                 alt="SAMLER VED: Soldatene bruker siste rest av sollyset til å samle ved til nattens bål.">
                             <figcaption>
                                 SAMLER VED: Soldatene bruker siste rest av sollyset til å samle ved til nattens bål.                              </figcaption>
                         </figure>
                                                                                    <p><strong class="inngang">Om kvelden blir</strong> to digre presenninger festet til trær og grener, for beskyttelse mot regn.</p>
                                                                <p>Hit går folk for å sove.</p>
                                                                <p>En 17 år gammel jente plukker frem en rosa kosebamse fra sekken og legger den inntil seg.</p>
                                                                <p>Temperaturen faller mot null grader.</p>
                                                                <p>Da Peter blåser i en sur trompet tidlig neste morgen, har tre av deltakerne gitt opp og forlatt leiren. Resten sendes av gårde for å gjøre armhevinger og styrkeøvelser. En jente slepes snart viljeløst tilbake, mellom to menn. En ung mann kaster opp.</p>
                                                                <p>Rett ved ham er en stokk banket ned i bakken, påmontert en bjelle. Hvis deltakerne ringer i bjellen, gir de opp og kan reise hjem.</p>
                                                                <p>Peter skriker til mannen:</p>
                                                                <p>– Du må ringe i bjellen, eller fortsette!</p>
                                                                <p>Ansiktet til mannen er rødt over det hele, med flekker av hvitt.</p>
                                                                <p>– Du må trekke i bjellen!</p>
                                                                <p>Mannen løfter seg opp på knærne. Øynene er glassaktige.</p>
                                                                <p>– Trekk i bjellen!</p>
                                                                <p>Han gjør det ikke.</p>
                                                                                        <figure class="image-container">
                             <img
                                 class="img-responsive"
                                 src="http://imbo.vgc.no/users/vg-redutv/images/31115b1d290e685cc170f0ae2fc09480.jpg?t%5B0%5D=resize%3Awidth%3D1200&t%5B1%5D=compress%3Alevel%3D85&t%5B2%5D=resize%3Awidth%3D1200&accessToken=360607e5e0d931b55949c4e65fe50f86ada9114d0327a65a3f6f43d4d88f764c"
                                 alt="LEDER: Lederen av Slovenskí Branci, Peter Švrček.">
                             <figcaption>
                                 LEDER: Lederen av Slovenskí Branci, Peter Švrček.                              </figcaption>
                         </figure>
                                                                                                            <figure class="image-container">
                             <img
                                 class="img-responsive"
                                 src="http://imbo.vgc.no/users/vg-redutv/images/cc94bb25a1f176c0a0d9e80696a2383a.jpg?t%5B0%5D=resize%3Awidth%3D1200&t%5B1%5D=compress%3Alevel%3D85&t%5B2%5D=resize%3Awidth%3D1200&accessToken=c1295a14b2d8d4c5051c79a069e123aad8b36a31a9eaeeaa0ceb6b7512f450ca"
                                 alt="HVILER: Ladislav Jezo (17) får et minutt med hvile på treningsleir med Slovenskí Branci i Slovakia.">
                             <figcaption>
                                 HVILER: Ladislav Jezo (17) får et minutt med hvile på treningsleir med Slovenskí Branci i Slovakia.                              </figcaption>
                         </figure>
                                                                                                            <figure class="image-container">
                             <img
                                 class="img-responsive"
                                 src="http://imbo.vgc.no/users/vg-redutv/images/3d4a00b7d873543ede4de21bb0c2eb1a.jpg?t%5B0%5D=resize%3Awidth%3D1200&t%5B1%5D=compress%3Alevel%3D85&t%5B2%5D=resize%3Awidth%3D1200&accessToken=8602901b11c873ee6f95fb75be9964f87f9c78f0ab22741fb25b2729026c12a6"
                                 alt="BESKYTTET: Barbara Bpackova i Slovenskí Branci kledd i beskyttelsesutstyr for gassangrep.">
                             <figcaption>
                                 BESKYTTET: Barbara Bpackova i Slovenskí Branci kledd i beskyttelsesutstyr for gassangrep.                              </figcaption>
                         </figure>
                                                                                                            <figure class="image-container">
                             <img
                                 class="img-responsive"
                                 src="http://imbo.vgc.no/users/vg-redutv/images/4cefcf423d4257b6bf82a19af5c06bde.jpg?t%5B0%5D=resize%3Awidth%3D1200&t%5B1%5D=compress%3Alevel%3D85&t%5B2%5D=resize%3Awidth%3D1200&accessToken=b9628712cab1be06699b9506fff75c590fd2c5c23ec65542029dbba32859a7db"
                                 alt="MED KOSEBAMSEN: Martina Klukova (17) ligger under teltduken som skal være hennes bosted de neste dagene.">
                             <figcaption>
                                 MED KOSEBAMSEN: Martina Klukova (17) ligger under teltduken som skal være hennes bosted de neste dagene.                              </figcaption>
                         </figure>
                                                                                                        <div>
                        <div class="facts">
                            <h4 class="balance-text">Fakta Paramilitære</h4>
                            <div class="facts-inner read-more-container">
                                                                    <p>Paramilitære grupper har økt kraftig over hele Sentral- og Øst-Europa som følge av geopolitiske utfordringer de siste årene, som russisk ekspansjon og krigen i Ukraina, i tillegg til flyktningkrisen.</p>
                                                                    <p>Gruppene kjennetegnes av militær trening, uniformer og i noen tilfeller tilgang til våpen. Har varierende grad av legitimitet og støtte fra myndighetene, og baserer seg på de forestilte nasjonale truslene og sine ideologiske grunnlag.</p>
                                                                    <p>I Baltikum og til dels i Polen har paramilitære organisasjoner vært en tradisjonell del av det nasjonale forsvaret, eller regulert av myndighetene for å forsikre at de opererer i henhold til loven og i tråd med statens interesser.</p>
                                                                    <p>I Sentral-Europa består de i hovedsak av elementer fra det ytre høyre, og har en tendens til å være fremmedfiendtlige, anti-establishment og anti-demokratiske borgervernsgrupper med potensial til å utvikle seg til destabiliserende faktorer på sikt.</p>
                                                                    <p>De mest kjente gruppene er Slovenskí Branci og Vzdor Kysuce i Slovakia; Českoslovenštívojáci v záloz (CVZ) i Tsjekkia; Magyar Nemzeti Arcvonal og Magyar Önvédelmi Mozgalom i Ungarn.</p>
                                                                    <p>Paramilitære grupper i Sentral-Europa mener ofte at deres svake myndigheter har sveket nasjonale interesser ved å bli med i NATO og imperialistiske krefter mot Russland, i tillegg til å slippe ulovlige migranter inn i landet – noe de anser som en islamsk invasjon.</p>
                                                                    <p>Flere grupper pleier tette bånd til høyreradikale, ultranasjonalistiske politiske partier, og mistenkes for å bli finansiert av utenlandske aktører.</p>
                                                                    <p><em>Kilder: The Polish Quarterly of International Affairs, New Eastern Europe og Centre for European and North Atlantic Affairs.</em></p>
                                                            </div>
                            <div class="read-more-link"><div class="btn fact-btn">Les mer</div></div>
                        </div>
                    </div>
                                                -->

        </div>

    </section>

<section class="container-fluid">
    <div class="row">
        <div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2 p-t-3 text-center">
                           <div id="paywallAlternatives" class="clearfix paywallContainer">
                    <h4>For å lese resten av  artikkelen må du være VG+ abonnent</strong></h4>
                    <div class="small-login">Allerede abonnent? <a href="#" class="linkTesthref">Logg inn</a></div>
               		              		<video loop playsinline muted autoplay class="img-responsive" poster="/spesial/2017/det-hvite-raseriet/img/poster.jpg">
			        	<source src="//static.vg.no/spesial/2017/det-hvite-raseriet/promo/promo_1.mp4">
            		</video>
                    
               		<h2 class="m-t-3 m-b-1">Kjøp VG+ og les alle 24 kapitlene nå</h2>
                    <div class="paymentOptions clearfix">
                        <div class="option">
                            <div class="banner"></div>
                            <a href="" class="buylink buy-year" data-product-id="100027" class="buyLink">
                                <div class="content">
                                    <div class="title">
                                        År
                                    </div>
                                    <div class="price">
                                        <span class="currency">kr </span>595
                                    </div>
                                    <div class="priceDetail">
                                        kr 1,60 pr. dag
                                    </div>
                                    <div href="#" class="buyButton">
                                        Kjøp
                                    </div>
                                </div>
                            </a>
                        </div>
                        <div class="option promoted">
                            <div class="banner">
                                Bestselger
                            </div>
                            <a href="" class="buylink buy-3month" data-product-id="301635" class="buyLink">
                                <div class="content">
                                    <div class="title">
                                        3 Måneder
                                    </div>
                                    <div class="price">
                                        <span class="currency">kr </span>159
                                    </div>
                                    <div class="priceDetail">
                                        kr 1,80 pr. dag
                                    </div>
                                    <div href="#" class="buyButton">
                                        Kjøp nå
                                    </div>
                                </div>
                            </a>
                        </div>
                        <div class="option">
                            <div class="banner"></div>
                            <a href="" class="buylink buy-month" data-product-id="100026" class="buyLink">
                                <div class="content">
                                    <div class="title">
                                        Måned
                                    </div>
                                    <div class="price">
                                        <span class="currency">kr </span>65
                                    </div>
                                    <div class="priceDetail">
                                        kr 2,20 pr. dag
                                    </div>
                                    <div href="#" class="buyButton">
                                        Kjøp
                                    </div>
                                </div>
                            </a>
                        </div>
                        <div class="option">
                            <div class="banner"></div>
                            <a href="" class="buylink buy-week" data-product-id="100024" class="buyLink">
                                <div class="content">
                                    <div class="title">
                                        Uke
                                    </div>
                                    <div class="price">
                                        <span class="currency">kr </span>39
                                    </div>
                                    <div class="priceDetail">
                                        kr 5,60 pr. dag
                                    </div>
                                    <div class="buyButton">
                                        Kjøp
                                    </div>
                                </div>
                            </a>
                        </div>
                    </div>
                    <div class="footnote">
                        Abonnementene autofornyes og kan sies opp når som helst, men senest 48 timer før perioden utløper.<br>
                        <div class="promotion"><a class="bedriftLink" href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedriftsabonnement</a> | <a class="hafslundLink" href="https://www.hafslund.no/campaign/vgpluss/">Bli kunde av Hafslund Strøm og få VG+ i 6 mnd. til kun 1,-</a></div>
                    </div>
                    <div class="footer">
                        <div class="paymentPartner spid left">
                            <img src="http://pluss.vg.no/img/spid.png"><span>Trygt kjøp med SPiD</span>
                        </div>

                        <div class="paymentPartner mastercard right">
                            <img src="http://pluss.vg.no/img/pay.png"><span>Betal med Visa eller Mastercard</span>
                        </div>
                    </div>
                </div>
                    <div id="paywallWelcome" class="clearfix paywallContainer">   
                        <h2>Som VG+ abonnent har du tilgang til hele artikkelserien "Det hvite raseriet" fra og med i dag. VG snakket med mennesker i Europa som føler at deres kultur er truet. <br>
                            <a href="#">Klikk her for den fulle oversikten</a>
                        </h2>
                    </div>
                    <div id="paywallLogin" class="clearfix paywallContainer">   
                      <!-- ab test here -->
                    </div>
                    <div id="paywallLoginClosed" class="clearfix paywallContainer">   
                        <h4>Denne saken blir åpnet <span class="publishTime">xx.xx.xxxx</span> men er tilgjengelig for våre VG+ abonnenter.</strong></h4>
                        <video loop playsinline muted autoplay class="img-responsive" preload="metadata" poster="/spesial/2017/det-hvite-raseriet/img/poster.jpg">
                            <source src="//static.vg.no/spesial/2017/det-hvite-raseriet/promo/promo_3.mp4">
                        </video>
                        
                        <h2 class="m-t-3 m-b-1">Kjøp VG+ og les alle 24 kapitlene nå</h2>
                        <div class="paymentOptions clearfix">
                            <div class="option">
                                <div class="banner"></div>
                                <a href="" class="buylink buy-year" data-product-id="100027" class="buyLink">
                                    <div class="content">
                                        <div class="title">
                                            År
                                        </div>
                                        <div class="price">
                                            <span class="currency">kr </span>595
                                        </div>
                                        <div class="priceDetail">
                                            kr 1,60 pr. dag
                                        </div>
                                        <div href="#" class="buyButton">
                                            Kjøp
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="option promoted">
                                <div class="banner">
                                    Bestselger
                                </div>
                                <a href="" class="buylink buy-3month" data-product-id="301635" class="buyLink">
                                    <div class="content">
                                        <div class="title">
                                            3 Måneder
                                        </div>
                                        <div class="price">
                                            <span class="currency">kr </span>159
                                        </div>
                                        <div class="priceDetail">
                                            kr 1,80 pr. dag
                                        </div>
                                        <div href="#" class="buyButton">
                                            Kjøp nå
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="option">
                                <div class="banner"></div>
                                <a href="" class="buylink buy-month" data-product-id="100026" class="buyLink">
                                    <div class="content">
                                        <div class="title">
                                            Måned
                                        </div>
                                        <div class="price">
                                            <span class="currency">kr </span>65
                                        </div>
                                        <div class="priceDetail">
                                            kr 2,20 pr. dag
                                        </div>
                                        <div href="#" class="buyButton">
                                            Kjøp
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="option">
                                <div class="banner"></div>
                                <a href="" class="buylink buy-week" data-product-id="100024" class="buyLink">
                                    <div class="content">
                                        <div class="title">
                                            Uke
                                        </div>
                                        <div class="price">
                                            <span class="currency">kr </span>39
                                        </div>
                                        <div class="priceDetail">
                                            kr 5,60 pr. dag
                                        </div>
                                        <div class="buyButton">
                                            Kjøp
                                        </div>
                                    </div>
                                </a>
                            </div>
                        </div>
                        <div class="footnote">
                            Abonnementene autofornyes og kan sies opp når som helst, men senest 48 timer før perioden utløper.<br>
                            <div class="promotion"><a class="bedriftLink" href="http://pluss.vg.no/kampanjer/pluss/bedrift/">Bedriftsabonnement</a> | <a class="hafslundLink" href="https://www.hafslund.no/campaign/vgpluss/">Bli kunde av Hafslund Strøm og få VG+ i 6 mnd. til kun 1,-</a></div>
                        </div>
                        <div class="footer">
                            <div class="paymentPartner spid left">
                                <img src="//pluss.vg.no/img/spid.png"><span>Trygt kjøp med SPiD</span>
                            </div>

                            <div class="paymentPartner mastercard right">
                                <img src="//pluss.vg.no/img/pay.png"><span>Betal med Visa eller Mastercard</span>
                            </div>
                        </div>
                    </div>
                <div id="campaign" name="det-hvite-raseriet"></div>
<script type="text/javascript" src="/spesial/2017/det-hvite-raseriet/js/tracking.js?3"></script>
        </div>
    </div>
</section>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
        <!--<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
            <div class="pswp__bg"></div>
            <div class="pswp__scroll-wrap">
                <div class="pswp__container">
                    <div class="pswp__item"></div>
                    <div class="pswp__item"></div>
                    <div class="pswp__item"></div>
                </div>
                <div class="pswp__ui pswp__ui--hidden">
                    <div class="pswp__top-bar">
                        <div class="pswp__counter"></div>
                        <img src="/spesial/2017/det-hvite-raseriet/img/vg_white.svg" style="width: 50px;opacity:0.5;margin-left:-25px;left: 50%;top:15px;position: absolute;">
                        <button class="pswp__button pswp__button--close" title="Lukk (Esc)"></button>
                        <button class="pswp__button pswp__button--fs" title="Fullskjermvisning"></button>
                        <button class="pswp__button pswp__button--zoom" title="Zoom inn/ut"></button>
                        <div class="pswp__preloader">
                            <div class="pswp__preloader__icn">
                              <div class="pswp__preloader__cut">
                                <div class="pswp__preloader__donut"></div>
                              </div>
                            </div>
                        </div>
                    </div>
                    <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                        <div class="pswp__share-tooltip"></div> 
                    </div>
                    <button class="pswp__button pswp__button--arrow--left" title="Forrige">
                    </button>
                    <button class="pswp__button pswp__button--arrow--right" title="Neste">
                    </button>
                    <div class="pswp__caption">
                        <div class="pswp__caption__center"></div>
                    </div>
                  </div>
                </div>      
        </div>-->

<script type="text/javascript">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</script>
            <div>
                <h3>Se alle kapitlene her</h3>
            </div>
        </div>
    </div>
        <div id="bottom-menu">
	        
    
    <section class="items-wrap">
                             
            <a href="/spesial/2017/det-hvite-raseriet/page/intro" class="item" data-strdatetime="17.03.2017" data-page="intro" data-chapter="1">
                <!--<div class="chapter-id">1.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/intro.jpg" alt="Kapittel 1"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 1</div>
                    <h2>Det hvite raseriet</h2>
                    <div class="item-text">I ett år har vi møtt nasjonalister, høyreekstreme og nazister i 14 europeiske land. Hvorfor er de så besatte?</div>
                    <div class="item-text published-text">Gratis for alle</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/margarita" class="item" data-strdatetime="16.03.2017" data-page="margarita" data-chapter="2">
                <!--<div class="chapter-id">2.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/margarita.jpg" alt="Kapittel 2"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 2</div>
                    <h2>Norge. Mitt Norge.</h2>
                    <div class="item-text">Hun blir kalt «Anna den grusomme». Islamkritikeren Anna Bråten sier hun er villig til å dø. For landet sitt.</div>
                    <div class="item-text published-text">Gratis for innloggede brukere</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/stjernen" class="item" data-strdatetime="19.03.2017" data-page="stjernen" data-chapter="3">
                <!--<div class="chapter-id">3.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/stjernen.jpg" alt="Kapittel 3"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 3</div>
                    <h2>Stjerne-nasjonalisten</h2>
                    <div class="item-text">Før dyrket han Hitler og poserte foran hakekors. Nå hylles Daniel Carlsen (26) som en europeisk wonderboy – som vil til topps i dansk politikk.</div>
                    <div class="item-text published-text">Gratis for innloggede brukere</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/familien" class="item" data-strdatetime="23.03.2017" data-page="familien" data-chapter="4">
                <!--<div class="chapter-id">4.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/familien.jpg" alt="Kapittel 4"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 4</div>
                    <h2>Nazi-familien</h2>
                    <div class="item-text">Ukrainske Evgenij Stojka (30) og kona Elena elsker hverandre. Og hater jøder.</div>
                    <div class="item-text published-text">Gratis for innloggede brukere</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/jentene" class="item" data-strdatetime="24.03.2017" data-page="jentene" data-chapter="5">
                <!--<div class="chapter-id">5.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/jentene.jpg" alt="Kapittel 5"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 5</div>
                    <h2>Ekstremist-jentene</h2>
                    <div class="item-text">Med høyreekstreme klær og hakekorslignende tattiser poserer Inna Bunina (27) for sine 20 000 instafølgere – noen ganger med barna sine.</div>
                    <div class="item-text published-text">Gratis for innloggede brukere</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/arveprinsessen" class="item" data-strdatetime="26.03.2017" data-page="arveprinsessen" data-chapter="6">
                <!--<div class="chapter-id">6.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/arveprinsessen.jpg" alt="Kapittel 6"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 6</div>
                    <h2>Den neste Le Pen</h2>
                    <div class="item-text">Marion Marèchal-Le Pen (27) er mildere enn Nasjonal Front-grunnlegger Jean-Marie Le Pen, men hardere enn sin tante Marine.</div>
                    <div class="item-text published-text">Gratis for innloggede brukere</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/mafia-partiet" class="item" data-strdatetime="30.03.2017" data-page="mafia-partiet" data-chapter="7">
                <!--<div class="chapter-id">7.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/mafia-partiet.jpg" alt="Kapittel 7"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 7</div>
                    <h2>Parlamen&shy;tarikeren</h2>
                    <div class="item-text">Da politiet ransaket hjemmet til ledelsen i Hellas` tredje største parti, fant de SS-hjelmer, våpen og Adolf Hitler i glass og ramme.</div>
                    <div class="item-text published-text">Gratis for innloggede brukere</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/skauen" class="item" data-strdatetime="01.04.2017" data-page="skauen" data-chapter="8">
                <!--<div class="chapter-id">8.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/skauen.jpg" alt="Kapittel 8"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 8</div>
                    <h2>De militante</h2>
                    <div class="item-text">I skogen utenfor Bratislava i Slovakia øver den paramilitære organisasjonen Slovenski Branci på krig.</div>
                    <div class="item-text published-text">Gratis for innloggede brukere</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/nordens-farligste" class="item" data-strdatetime="02.04.2017" data-page="nordens-farligste" data-chapter="9">
                <!--<div class="chapter-id">9.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/nordens-farligste.jpg" alt="Kapittel 9"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 9</div>
                    <h2>Nordens farligste</h2>
                    <div class="item-text">Med norske Haakon Forwald i ledelsen maner Den nordiske motstandsbevegelsen skandinaviske familier til å bevæpne seg.</div>
                    <div class="item-text published-text">Gratis for innloggede brukere</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/kristen-nasjonalisten" class="item" data-strdatetime="06.04.2017" data-page="kristen-nasjonalisten" data-chapter="10">
                <!--<div class="chapter-id">10.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/kristen-nasjonalisten.jpg" alt="Kapittel 10"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 10</div>
                    <h2>Kristen-nasjonalisten</h2>
                    <div class="item-text">Etter at Kjersti-Margrethe Gilje fra Egersund støttet Anders Behring Breivik på Facebook, fant hun syv av kattene sine torturert og drept.</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 06.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/holocaust-fornekteren" class="item" data-strdatetime="08.04.2017" data-page="holocaust-fornekteren" data-chapter="11">
                <!--<div class="chapter-id">11.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/holocaust-fornekteren.jpg" alt="Kapittel 11"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 11</div>
                    <h2>Holocaust-fornekteren</h2>
                    <div class="item-text">Det er en løgn at seks millioner jøder forsvant under krigen, hevder Ursula Haverbeck (88). Slik er hun blitt et ikon for tyske høyreekstreme.</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 08.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/forfulgte" class="item" data-strdatetime="19.04.2017" data-page="forfulgte" data-chapter="12">
                <!--<div class="chapter-id">12.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/forfulgte.jpg" alt="Kapittel 12"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 12</div>
                    <h2>De hatefulle</h2>
                    <div class="item-text">Kan muslimhatet sammenlignes med jødehatet?</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 19.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/fremmedkrigeren" class="item" data-strdatetime="13.04.2017" data-page="fremmedkrigeren" data-chapter="13">
                <!--<div class="chapter-id">13.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/fremmedkrigeren.jpg" alt="Kapittel 13"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 13</div>
                    <h2>Fremmed&shy;krigeren</h2>
                    <div class="item-text">Etter flere år som Ku Klux Klan-medlem, høyreekstrem og snikskytter i Ukraina, har svenske Mikael Skillt funnet fred med seg selv.</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 13.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/terroren" class="item" data-strdatetime="14.04.2017" data-page="terroren" data-chapter="14">
                <!--<div class="chapter-id">14.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/terroren.jpg" alt="Kapittel 14"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 14</div>
                    <h2>Den dødelige terroren</h2>
                    <div class="item-text">De opererer alene. Europas høyreekstreme har de siste årene vært ansvarlig for like mange drap som ekstreme islamister.</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 14.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/voldelige" class="item" data-strdatetime="15.04.2017" data-page="voldelige" data-chapter="15">
                <!--<div class="chapter-id">15.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/voldelige.jpg" alt="Kapittel 15"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 15</div>
                    <h2>Hatets ansikt</h2>
                    <div class="item-text">Første gang høyreekstremisten Igor Chepizhko (30) drepte en mann, klarte han ikke å spise på to dager, fordi «kvalmen var for sterk».</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 15.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/provokatorene" class="item" data-strdatetime="25.03.2017" data-page="provokatorene" data-chapter="16">
                <!--<div class="chapter-id">16.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/provokatorene.jpg" alt="Kapittel 16"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 16</div>
                    <h2>Provokatørene</h2>
                    <div class="item-text">Jayda Fransen og Britain First lager bråk i innvandrerbydeler, filmer konfrontasjonene – og lar det se ut som om innvandrerne angrep.</div>
                    <div class="item-text published-text">Gratis for innloggede brukere</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/propagandaindustrien" class="item" data-strdatetime="17.04.2017" data-page="propagandaindustrien" data-chapter="17">
                <!--<div class="chapter-id">17.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/propagandaindustrien.jpg" alt="Kapittel 17"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 17</div>
                    <h2>Propaganda-industrien</h2>
                    <div class="item-text">Da russiske hooligans dro til fotball-EM for å slåss, valgte de klær fra nasjonalist-grunderen Denis Nikitin og hans White Rex.</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 17.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/mussolini" class="item" data-strdatetime="20.04.2017" data-page="mussolini" data-chapter="18">
                <!--<div class="chapter-id">18.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/mussolini.jpg" alt="Kapittel 18"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 18</div>
                    <h2>Mussolinis menn</h2>
                    <div class="item-text">I italienske Predappio feires fortsatt dagen da Benito Mussolinis 30.000 menn marsjerte mot Roma – for å ta makten.</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 20.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/fascistbokseren" class="item" data-strdatetime="22.04.2017" data-page="fascistbokseren" data-chapter="19">
                <!--<div class="chapter-id">19.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/fascistbokseren.jpg" alt="Kapittel 19"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 19</div>
                    <h2>Fascist-bokseren</h2>
                    <div class="item-text">Med 100 tatoveringer på kroppen, deriblant hakekorset og Adolf Hitler, forteller italienske Alex hvordan slåssing ble hans natur.</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 22.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/historien" class="item" data-strdatetime="23.04.2017" data-page="historien" data-chapter="20">
                <!--<div class="chapter-id">20.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/historien.jpg" alt="Kapittel 20"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 20</div>
                    <h2>Ekstrem&shy;historien</h2>
                    <div class="item-text">Har vi fått en ny høyreekstremisme? Eller er det den samme gamle? Møt Cas Mudde - Europas fremste ytre høyre-ekspert.</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 23.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/velkledde" class="item" data-strdatetime="27.04.2017" data-page="velkledde" data-chapter="21">
                <!--<div class="chapter-id">21.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/velkledde.jpg" alt="Kapittel 21"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 21</div>
                    <h2>Polert ekstremisme</h2>
                    <div class="item-text">På de identitæres hemmelige treff i Sverige erklærer dresskledde menn at Den tredje verdenskrig er i gang.</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 27.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/maktsprak" class="item" data-strdatetime="29.04.2017" data-page="maktsprak" data-chapter="22">
                <!--<div class="chapter-id">22.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/maktsprak.jpg" alt="Kapittel 22"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 22</div>
                    <h2>Maktens nye språk</h2>
                    <div class="item-text">Hvordan reagerer Sylvi Listhaug (39) på at hennes innvandringsretorikk omfavnes av nynazister?</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 29.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/tvedt" class="item" data-strdatetime="30.04.2017" data-page="tvedt" data-chapter="23">
                <!--<div class="chapter-id">23.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/tvedt.jpg" alt="Kapittel 23"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 23</div>
                    <h2>Norges siste nazist</h2>
                    <div class="item-text">På en gård utenfor Notodden planlegger Tore Tvedt (73) å lansere Vigrid internasjonalt.</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 30.04.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
                     
            <a href="/spesial/2017/det-hvite-raseriet/page/trump" class="item" data-strdatetime="01.05.2017" data-page="trump" data-chapter="24">
                <!--<div class="chapter-id">24.</div>-->
                <img class="item-image" src="/spesial/2017/det-hvite-raseriet/img/menu/trump.jpg" alt="Kapittel 24"/>
                <div class="item-title">
                    <div class="chapter-id2">Kapittel 24</div>
                    <h2>Døgnet Trump vant</h2>
                    <div class="item-text">Hva tenkte Europas nazister og høyreekstreme gjennom Donald Trumps triumfnatt?</div>
                    <div class="item-text published-text"><span class="publishedTextMenu">Publiseres 01.05.2017</span><br>Tilgjengelig nå med VG+</div>
                </div>
            </a>
            </section>
        </div>
        <script type="text/javascript" src="//cdn.vgc.no/js/libs/jquery/jquery-1.11.0.min.js"></script>
        <!--<script type="text/javascript" src="//vgc.no/js/bootstrap-3.1.1/js/bootstrap.min.js"></script>-->
        <script type="text/javascript" src="//vgc.no/js/jquery.waypoints-3.1.1.min.js"></script>
        <script type="text/javascript" src="//vgc.no/js/jquery.waypoints.inview-3.1.1.min.js"></script>
        <script type="text/javascript" src="/spesial/2017/det-hvite-raseriet/js/intro.js?v=b87b23afa14b346fe4fe582c6fdc2312"></script>
        <script type="text/javascript" src="//vgc.no/js/history.js/14968aa/html4+html5/jquery.history.js"></script>
        <script type="text/javascript" src="//svp.vgc.no/js/svp.sdk-2.0.latest.min.js"></script>
        
        <script type="text/javascript" src="/spesial/2017/det-hvite-raseriet/js/showAds.js?v=8a68886c66c8ca4dccac563705f5891c"></script> 
        <script type="text/javascript" src="/spesial/2017/det-hvite-raseriet/js/spesial-2017-det-hvite-raseriet.js?v=d6778c5466505e9ca40c610b2a5a4c6f"></script>        
            
        
            <div class="container">
                <footer class="foot">
<p>Tekst: <a href="http://www.vg.no/profil/17848/">Ronny Berg</a> og <a href="http://www.vg.no/profil/17811/">Stian Eisenträger</a>. Foto: <a href="http://www.vg.no/profil/17572/">Espen Rasmussen</a>.</p><p>Reportasjeleder: <a href="http://www.vg.no/profil/24000/">Svein Kjølberg</a>. Video: <a href="http://www.vg.no/profil/17534/">Endre Alsaker Nøstdahl</a>.</p><p>Font/design/redigering: <a href="http://www.vg.no/profil/17581/">Simen Grytøyr</a> og Torfinn Weisser.</p><p>Utvikling: <a href="http://www.vg.no/profil/46282/">Dan Kåre Engebretsen</a>, <a href="http://www.vg.no/profil/45450/">Tom Byermoen</a> og Magnus Jensen.</p><p>Snapchat: <a href="http://www.vg.no/profil/52011/">Camilla Brække</a> og <a href="http://www.vg.no/profil/60495/">Randi Elise Midtskog</a>. Fronting/sosiale medier: <a href="http://www.vg.no/profil/37079/">Tom Høgseth</a> og <a href="http://www.vg.no/profil/43880/">Sverre Norberg-Schulz Hagen</a>.</p>

<script async src="//1.vgc.no/stats/unispring.js?1.7.1"></script>
<script>
    var unispringq = unispringq || [];
    unispringq.ns = true;
    if(window.vg.device == "mobile") {
        var cp = "mobile/vgnett/pluss";
    } else {
        var cp = "vgnett/pluss";
    }

    unispringq.push({
        "s": "vg",
        "cp": cp,
        "url":window.location.toString()
    })
</script>
<noscript>
    "
        <div><img width="1" height="1" src="//vg.tns-cs.net/j0=,,,;+,cp=vgnett/pluss;;;" alt=""/></div> 
    "
</noscript>

<div id="footer">
<ul>
<li>[ <a href="//www.vg.no/">Forsiden</a> ]</li>
<li>[ <a href="//www.vg.no/nyheter/">Nyheter</a> ]</li>
<li>[ <a href="//www.vg.no/sport/">Sport</a> ]</li>
<li>[ <a href="//www.vg.no/sport/fotball">Fotball</a> ]</li>
<li>[ <a href="//www.vg.no/rampelys/">Rampelys</a> ]</li>
<li>[ <a href="http://pent.no/">V&aelig;r</a> ]</li>
<li>[ <a href="//www.vg.no/tv-guide/">TV-guide</a> ]</li>
<li>[ <a href="//www.vg.no/soek/">S&oslash;k</a> ]</li>
<li>[ <a href="//www.vg.no/rss/">RSS</a> ]</li>
<li>[ <a href="http://annonseinfo.vg.no/">Annonsere</a> ]</li>
<li>[ <a href="http://tech.vg.no/">VG Tech</a> ]</li>
</ul>
<p>Har du sp&oslash;rsm&aring;l om denne tjenesten, <a class="thickbox" href="https://vgsupport.vg.no/hc/no/requests/new" title="Kontakt oss">kontakt oss</a> | Se ogs&aring; <a href="http://vginfo.vg.no/hjelp/sporsmal-og-svar/">vanlige sp&oslash;rsm&aring;l/FAQ</a> under <a href="http://vginfo.vg.no/">Informasjon om VG</a>.</p>
<p>Ans. redaktør og adm. direktør: <a href="mailto:gard.steiro@vg.no">Gard Steiro</a></p>
<p>Politisk redaktør: <a href="mailto:Hanne.Skartveit@vg.no">Hanne Skartveit</a></p>
<!--<p>Nyhetsredaktør: <a href="mailto:gard.steiro@vg.no">Gard Steiro</a></p>-->
<p>Digitalredaktør: <a href="http://www.vg.no/profil/19341/">Ola E. Stenberg</a></p>
<p>Magasinredaktør: <a href="mailto:Jane.Throndsen@vg.no">Jane Throndsen</a></p>
<p><strong>Sentralbord VG:</strong> 22 00 00 00</p>
<p class="tips">
<p>Tips oss! SMS / MMS til <strong>2200</strong></p>
<p>Ring <strong>22 00 00 00</strong></p>
<p>E-post til <a href="mailto:2200@vg.no">tusentipset</a></p>
<p>Annonseinfo: <a href="http://annonseinfo.vg.no/">VG Papir, VG og VG Mobil</a></p>

<p><em>VG Nett har ikke ansvar for innhold p&aring; eksterne nettsider som det lenkes til.</em></p>
<p id="mobile-version"></p>
<script>
    
    $(function() {
        if (typeof readCookie !== 'undefined' && readCookie('VGPCForced') == 1) {
            $("#mobile-version").append($('<a>', {
                text: "Klikk her for en mobil-tilpasset versjon av VG Nett",
                href: "http://www.vg.no/?cb=" + new Date().getTime(),
                click: function() {
                    document.cookie = 'VGPCForced=; path=/; expires=Thu, 01 Jan 1970 00:00:01 GMT;';
                }
            }));
        }
    });
    
</script>
<p>Kopiering av materiale fra VG Nett for bruk annet sted er ikke tillatt uten avtale | <a class="thickbox" href="//www.vg.no/copyright.html#?keepThis=true&amp;TB_iframe=true&amp;height=484&amp;width=580">&copy; 2017 VG</a> | <a href="//static.vg.no/policy/integritetspolicy.html" title="Personvern-policy">Personvern-policy</a></p>
</div> <!-- /footer -->
    <script type="text/javascript">
        var xititsite = 543510
        if(window.vg.device == "mobile") {
            xititsite = 526952;
        } else if (window.vg.device == "tablet") {
            xititsite = 543509;
        }
        function inIframe () {
             try {
                return window.self !== window.top;
             } catch (e) {
                return true;
             }
         }

        if(!inIframe()) {
        /* <![CDATA[ */
        
        xtnv           = document;
        xtsd           = "http://logc189";
        xtsite         = xititsite;
        xtn2           = "4";
        xtpage         = "Spesial::spesial-2017-det-hvite-raseriet::Start";
        xtTrackUrl     = 'testaab';
        xtdi           = "";
        xtnopage       = 1;
        
        
        
        
                
        /* ]]> */
        } else {
        }
        
    </script>
    <script type="text/javascript" src="//static.vg.no/xiti/xtcore_vgnett.js"></script>
</footer>


<script type="text/javascript" src="//engage-cdn.schibsted.media/js/sdk/v7/engage-sdk.min.js.gz"></script>
<script type="text/javascript" src="//click.vgnett.no/colibri/script/dist/colibri-0.0.1.js"></script>

<script>
    /*(function() {
        if (vg.metadata.articleId && vg.environment === 'prod' && !vg.framed) {
            new Engage({
                site: 'VG',
                title: vg.metadata.title,
                device: vg.device,
                permalink: vg.metadata.url,
                articleId: vg.metadata.articleId,
                group: vg.metadata.group,
                published: vg.metadata.published,
                updated: vg.metadata.updated,
                authors: vg.metadata.authors,
                wordCount: countWords(),
                previewUrl: {
                    http: vg.metadata.url + '?forcedevice=mobile-smartphone',
                    https: vg.metadata.url.replace('http', 'https') + '?forcedevice=mobile-smartphone'
                }
            }).initialize();

            var tracking = new colibri('vg', vg.device);

            tracking.articleview({articleId: vg.metadata.articleId});
            tracking.engagement({articleId: vg.metadata.articleId});
        }

        function countWords() {
            try {
                var paras = document.getElementsByTagName('p');

                var texts = [];

                for (var i = paras.length - 1; i >= 0; i--) {
                    texts.push(paras[i].innerText);
                }

                var s = texts.join(' ');

                s = s.replace(/(^\s*)|(\s*$)/gi, ''); // exclude start and end white-space
                s = s.replace(/[ ]{2,}/gi, ' ');// 2 or more space to 1
                s = s.replace(/\n /, '\n'); // exclude newline with a start spacing

                var tokens = s.split(' ').filter(function(e) { return e.length && e !== "\n"; });
                return tokens.length;
            } catch (e) {
                return undefined;
            }
        }
    })();*/
</script>
    <script type="text/javascript" src="//cdn.spid.se/sdk/spid-sdk-2.1.6-var.min.js"></script>
    <script type="text/javascript" src="//cdn.spid.se/sdk/spid-uri-2.1.0-var.js"></script>
    <script type="text/javascript" src="/spesial/2017/det-hvite-raseriet/js/login.js?v=bd7a1a198e85180c737dd639c0cbe7c0"></script>
            </div>
        


        
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9a55b59261","applicationID":"7860200","transactionName":"NFEDYBRSXRICUEdcDQ0bNEYPHEARBkBaVA5MHk5QA0ceCRVaR1BPEVUSURRaVhVMWl1RBxsaEVwW","queueTime":1,"applicationTime":628,"atts":"GBYAFlxIThw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
